Google
[Scénic III] Problème avec fermeture centralisée des portes [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
JAMA170
Nouveau
Inscrit le: 21 Fév 2011
Messages: 30
Localisation: Haute Marne
Message Dim 11 Mar, 2012 18:04:30
 
Bonjour à tous

J' ai un problème avec la télécommande de la portière avant gauche de mon scenic 3 2009.

Pour fermer cet portière , je suis obligé de "plipper" 2 fois.
Pour la déverrouiller, par contre 2 cas se présentent :
1 - s'il fait froid (en dessous de 5° environ), je dois l'ouvrir avec la clé
2 - Au dessus de 5°, je parviens à l'ouvrir au 2 ou 3ème plip
Les autres portières fonctionnent normalement.

Bizarre, non. Quelqu'un a t-il eu ce problème ???

Sinon tant pis vivement cet été
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicov
Losange de cuir
Inscrit le: 18 Juin 2004
Messages: 716
Localisation: 48°77N 2°E
Message Mer 14 Mar, 2012 11:31:03
 
J'ai remarqué aussi cet hiver que les moteurs de condamnation de portes ont nettement ralenti sur mon scenic 3 (7/2009). Les -20C y sont peut-être pour quelque chose.
Mais pas encore de disfonctionnement de mon coté...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Mer 14 Mar, 2012 11:54:38
 
la graisse qui se comporte mal avec le grand froid :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
JAMA170
Nouveau
Inscrit le: 21 Fév 2011
Messages: 30
Localisation: Haute Marne
Message Lun 02 Avr, 2012 18:18:13
 
Bonjour à tous

2ème épisode :

Mon problème de fermeture de porte ayant tendance à s'aggraver, je décide ce jour de me rendre à la concession Renault.

Arrivée à 17h10 ce jour , je laisse entrer devant moi une charmante dame qui explique son cas au mécano derrière le comptoir : "voilà, j'ai des soucis avec la portière gauche de ma voiture que je n'arrive plus à ouvrir avec la télécommande".

Je tends donc une oreille discrète.
"Sur quel véhicule" demande le mécano et là j'entends la p'tite dame répondre:"Un SCENIC 3" et elle poursuit en décrivant les symptômes.

Là j'interviens en disant au mécano : "on va faire qu'un voyage car j'ai exactement le même souci".

"Bin, c'est bien la première fois que 2 clients se présentent avec le même problème ,d'autant plus qu'aucun incident de ce genre n'est répertorié chez RENAULT sur un scenic 3".

A première vue, problème de serrure.

Nos véhicules respectifs n'étant plus sous garantie, coût de l'opération environ 150 euros.

Pour conclure, y aurait t-il d'autres personnes concernées par ce souci pour essayer de prolonger la garantie ???

A vot' bon coeur m'ssieurs dames
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vado
Petit nouveau
Inscrit le: 14 Mai 2012
Messages: 1
Message Lun 14 Mai, 2012 22:38:48
 
Bonjour

Même souci sur un Scenic3 d'octobre 2009. D'abord ponctuel ( à tel point que la première fois que je suis passé au garage je n'ai pas pu reproduire la panne ), ma serrure ne fonctionne maintenant qu'une fois sur 10, voire une fois sur 20, aussi bien à la fermeture qu'à l'ouverture.
Archi pénible, je la dépose au garage après demain, maisn le garage m'a dit n'avoir jamais entendu parler de cet incident.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JAMA170
Nouveau
Inscrit le: 21 Fév 2011
Messages: 30
Localisation: Haute Marne
Message Jeu 24 Mai, 2012 12:29:23
 
Bonjour,

Ah enfin !!! debut de problème récurrent

Pour ma part, la concession Renault fait une demande de prise en charge bien que le véhicule ne soit plus sous garantie.
Confirmation qu'il s'agit d'un problème sur la partie mécanique de la serrure et J'ai bon espoir d'après ce qui m'a été dit.

Vado, vous devez demander la prise en charge
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JAMA170
Nouveau
Inscrit le: 21 Fév 2011
Messages: 30
Localisation: Haute Marne
Message Ven 25 Mai, 2012 18:09:11
 
Bonjour,

Conclusion :

Renault prend en charge 50 % de la facture qui s'élevait à 130 €

65 € de ma poche donc cela peut aller

Fin de l'histoire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Ven 25 Mai, 2012 18:22:57
 
Merci pour ce retour d'information :wink:

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
nicov
Losange de cuir
Inscrit le: 18 Juin 2004
Messages: 716
Localisation: 48°77N 2°E
Message Mar 29 Mai, 2012 13:10:48
 
:+1mad:
la serrure conducteur fonctionne de moins en moins bien, en accès main-libre elle reste fermée, il faut que je l'ouvre avec la carte en appuyant 2 ou 3 fois pour qu'elle s'ouvre enfin. Et j'entends le moteur qui semble avoir du mal à l'ouvrir..
Je vais devoir faire un tour chez le fabricant moi aussi.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JAMA170
Nouveau
Inscrit le: 21 Fév 2011
Messages: 30
Localisation: Haute Marne
Message Mar 29 Mai, 2012 17:52:52
 
Bonjour,

J'ai oublié de mentionner à toute fins utiles le nom de la Concession qui est gentiment intervenu auprés du Service clientèle RENAULT :

Il s'agit de la Concession Renault de Chaumont (Haute Marne) avec laquelle j'avais eu des soucis en 2011 voir le post :
http://www.planeterenault.com/forum/tous-modeles-toutes-m..ettres-t7571-54.html

Elle appartient maintenant au Groupe Hacquart et c'est nettement mieux.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
SDE_72
Petit nouveau
Inscrit le: 20 Sep 2012
Messages: 1
Message Jeu 20 Sep, 2012 20:47:06
 
[Je viens de rencontrer exactement le même souci que vous : ma voiture est au garage, je dois la récupérer demain.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
GBKLAGUNA
Petit nouveau
Inscrit le: 15 Jan 2008
Messages: 7
Message Dim 24 Fév, 2013 17:30:00
 
J'ai également ce problème depuis 15 jours avec un scenic 3 de septembre 2009
Au garage, il faut revenir quand la panne est franche, mais comment j'y vais avec la porte fermée
Qu'est ce qui ne marche pas, si jamais c'était une bricole
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Sebastos
Petit nouveau
Inscrit le: 31 Mar 2014
Messages: 3
Message Mar 01 Avr, 2014 15:08:52
 
Bonjour à tous,

Heureux de trouver ce post, j'ai exactement le même soucis depuis quelques jours.

Auriez-vous une facture ou quelque chose qui mentionnerait la prise en charge de Renault pour ce problème ? Car je vais passer les voir d'ici la fin de semaine et j'aimerai bien le montrer que c'est un pb connu.

Merci d'avance.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vanou-007
Petit nouveau
Inscrit le: 21 Jan 2015
Messages: 2
Localisation: essonne
Message Mer 21 Jan, 2015 09:29:43
 
Bonjour. Même problème ici sur Scenic 3 1.9dcs 130 de 2009.
Nous l'avons acheté le 03/01/15 et il retourne au garage ce samedi pour ce problème... :-?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Sebastos
Petit nouveau
Inscrit le: 31 Mar 2014
Messages: 3
Message Jeu 16 Avr, 2015 14:12:26
 
Bonjour vanou-007,

Quel a été le prix des réparations ?

J'avais posté le pb il y a un an. J'ai attendu car de temps ça se remet à fonctionner. Mais maintenant c'est HS complètement. Je vais devoir y aller ...

Merci d'avance.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google