Google
[Scénic III] injection, antipollution à controler, limiteur régulateur hs
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
diego77
Petit nouveau
Inscrit le: 25 Mar 2016
Messages: 4
Message Ven 25 Mar, 2016 13:46:21
 
Bonjour,
J'ai un grand scenic 3 dci 130cv, 1 an et demi, environ 25000km.

J'ai depuis qques jours le souci suivant :
Dès l'allumage, s'affiche "injection à controler", "anti pollution à controler", ainsi que plus de limiteur ni de régulateur de vitesse.

La révision a été faite récemment (4 mois), mais peut-être est-ce sans rapport.

J'ai un peu regardé sur le net. Cela pourrait être un souci de vanne EGR encombrée. Un nettoyage serait-il efficace, et puis-je m'en charger moi-même ?

Sinon, on m'a dit aussi que je ne "tirais" pas assez sur la voiture (très peu d'autoroute et de vitesse supérieure à 90). Est-ce plausible ?

Mettre du nettoyant injecteur au prochain plein pourrait-il aider ?

Merci d'avance pour vos réponses.
Cordialement.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 25 Mar, 2016 14:56:46
 
Bonjour et bienvenue

l'auto étant sous garantie, aucune action de type nettoyage vanne EGR ou additif n'est à faire sans l'aval de réparateur de la marque.....

Effectivement, comme tout moteur, il faut de temps en temps tirer dedans: moteur chaud, monter les 3 premiers rapports en emmenant le moteur au régime maxi, après un péage sur l'autoroute par exemple
Ca décrasse (et ça fait tourner les soupapes)

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
diego77
Petit nouveau
Inscrit le: 25 Mar 2016
Messages: 4
Message Ven 25 Mar, 2016 15:03:19
 
Bonjour, et merci pour ta réponse.

La garantie constructeur est bien de 2 ans ?
Dans ce cas, cela signifie que si je l'emmène chez Renault, je n'aurais rien à payer mis à part la main d'oeuvre, et ce, même si je l'ai achetée ailleurs (chez Aramis) ?

Merci en tout cas pour les conseils !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30342
Localisation: Parigot, tête de veau
Message Ven 25 Mar, 2016 15:29:53
 
Oui, la garantie constructeur est de 2 ans.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 25 Mar, 2016 15:30:22
 
Oui, la garantie légale est de 2 ans en Europe, donc tu peux te rendre chez un agent pour réparer

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
diego77
Petit nouveau
Inscrit le: 25 Mar 2016
Messages: 4
Message Ven 25 Mar, 2016 15:57:07
 
OK, merci pour vos réponses !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30342
Localisation: Parigot, tête de veau
Message Ven 25 Mar, 2016 16:37:08
 
Pour le décrassage du moteur, même si roules sur des routes limitées à 90km/h maximum, tu peux quand même tirer les rapports de temps en temps (en sortie de ville par exemple).

Avec ma Mégane, je roule principalement sur des routes limitées à 90km/h et je n'ai aucun problème même en roulant principalement cool. De temps en temps en sortant d'un rond-point, je tire sur les rapports (toutes proportions gardées puisque j'ai une boite automatique).

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dav71
Losange de Carton
avatar
Inscrit le: 27 Sep 2014
Messages: 215
Message Ven 25 Mar, 2016 18:05:28
 
Bonjour, je suppose que c'est le 1.6 dCi. Ce moteur est équipé d'un clapet sur échappement piloté électroniquement. Il a une fâcheuse tendance à s'encrasser, c'est un problème connu.

Je ne dis pas que c'est forcement ça, mais ce n'est pas impossible. Il s'encrasse plus facilement si on fait pas mal de ville.

Pour ma part, il ne m'a pas posé de soucis ni sur ma Clio, ni sur mon Captur en trois ans chacune. :prie:

_________________
BWB
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
diego77
Petit nouveau
Inscrit le: 25 Mar 2016
Messages: 4
Message Sam 26 Mar, 2016 10:34:10
 
Merci pour ta réponse.
Oui c'est bien cela, 1.6L DCI et je fais pas mal de ville...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Papo06
Losange d' Acier
avatar
Inscrit le: 18 Mar 2004
Messages: 1783
Localisation: Au soleil
Message Mer 27 Avr, 2016 00:29:42
 
En parlant d'injection à contrôler, je sors de révision de 4 ans / 60mkm avec le scénic 3, bilan : un injecteur en défaut hors cote et 2 bougies de préchauffage hs, sur un dci 110 de 2012

Pascal
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MisterLArry
Petit nouveau
Inscrit le: 04 Nov 2015
Messages: 3
Message Sam 06 Aoû, 2016 21:10:52
 
J'ai déjà eu ce type de problème sur le dci 1,9 130 Cv.
Après un diag électronique,il s'est révélé que c'était le capteur de surpression d'alimentation.
(Autre problème connu).5mn pour le changer(un centaine d'euros quand même!)

J'ai également eu ce problème sur un 1,5 d'ici 110.
Surprise...c'était un durite de dépression,toujours du circuit de surpression.
Un rongeur est passé par là attiré par l'odeur de l'amidon contenu sur ce type de durite.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google