Google
[Scénic III] Bruit à 90km/h [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
jokomo
Petit nouveau
Inscrit le: 29 Sep 2010
Messages: 7
Message Lun 31 Jan, 2011 11:37:54
 
Bonjour à tous,

Je poste ici en espérant ne pas me tromper de section.

J'expose mon soucis, mon scenic 3 130CV DCI Jade de 2009 fait depuis quelques temps un bruit de frottement/roulement quand on dépasse les 90 Km, mais attention il ne le fait pas tout le temps, j'ai l'impression que ça dépend de la force du vent, j'habite Dunkerque, autant vous dire, que c'est souvent. pour info mon véhicule a fait parti de la campagne de rappel "ECRAN DE PASSAGE DE ROUE AVANT

Opération préventive :
Découpe des quatre écrans de passages de roue avant et contrôle des ressorts de suspension où (selon le résultat) découpe des quatre écrans de passages de roue avant et remplacement d'un ou des deux ressorts de suspension selon le résultat du contrôle

Objectif :
Eviter une interférence entre les écrans de passage de roue et les ressorts de suspension. " Lors de l'examen aucun soucis n'a été détecté. mais est ce que les fameuses interférences peuvent être ce bruit? mon agent renault n'a rien trouvé dans leur base de donnée, et la voiture va demain au garage pour une verif, mais je serais un cas isolé... Quelqu'un a une idée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16148
Localisation: France - 71 et 78
Message Lun 31 Jan, 2011 17:59:23
 
:pense:

je doute pour les écrans de passage de roue car ça te ferait du bruit pas seulement à v>90 km/h avec vent .... (enfin a mon avis)

a ces vitesses je me dirigerais + vers un bruit aérodynamique ou un accord de pneus

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
jokomo
Petit nouveau
Inscrit le: 29 Sep 2010
Messages: 7
Message Jeu 03 Fév, 2011 09:27:04
 
bon première modif, remplacement d'une fixation de durite.... pas de changement toujours le bruit, j'y retourne
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jokomo
Petit nouveau
Inscrit le: 29 Sep 2010
Messages: 7
Message Mer 23 Mar, 2011 16:24:54
 
Voila après deux jours d'immobilisation, et 60Km d'essai, le problème est résolu, il s'agissait d'un roulement à l'avant droit.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16148
Localisation: France - 71 et 78
Message Mer 23 Mar, 2011 16:37:12
 
OK merci du retour !

j'ajoutes le tag [réglé]

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google