[Scénic III] Batterie scenic 3 1.6 dci 130
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 220
Localisation: La loupe 28
Message Jeu 08 Fév, 2018 12:24
 
Bonjour à tous, je possède un Scenic 1.6 dci 130 de 2014 avec 57000km au compteur. J'ai du m'absenter 8 jours pour le boulot. A mon retour vu les températures des derniers jours il n'a pas voulu démarrer . J'ai mesurer la tension aux bornes de la batterie et j'avais 12.1 v . D'après vous ma batterie est hs ou juste déchargée? Merci de votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cous_4
Nouveau
avatar
Inscrit le: 27 Jan 2018
Messages: 18
Localisation: 33
Message Jeu 08 Fév, 2018 13:02
 
Bonjour.
Je peux déjà te dire qu'à 12,1 volts ta batterie est fatiguée. En effet une batterie a une durée de vie plus ou moins longue en fonction de son utilisation.
Ceci étant dit c'est pas dit qu'elle soit morte, si tu as la possibilité fais-lui une recharge et tu vois si elle tient
De mémoire une batterie à vide neuve doit être aux environs de 12,6 V si tu es en dessous cela veut dire qu'elle n'est pas recharger à 100 % et si tu es en dessous de 12 volt c'est qu'elle ne tient plus la charge et la batterie est morte.
Ponte ta voiture va rouler un petit peu et regarde la charge logiquement si ton alternateur recharge bien, en charge tu devrais avoir 13,5 14,5 volts lorsque l'alternateur la recharge, ensuite tu test si tu arrives à 12 V 6 c'est que ta batterie se recharge bien maintenant si le lendemain tu es redescendu aux alentours de 12 tu es bon pour changer la batterie.
Bonne journée
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 220
Localisation: La loupe 28
Message Jeu 08 Fév, 2018 16:17
 
Bonjour merci du conseil, j'ai récupéré un chargeur je vais lui mettre un coup de charge . Je vais voir après avec mon multimètre si elle tient
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 220
Localisation: La loupe 28
Message Dim 11 Fév, 2018 11:35
 
Bonjour, j'ai rechargé ma batterie jeudi. Après la recharge j'avais 12.7v de tension a vide donc batterie chargée a 100%. Ma voiture n'a pas roulé depuis jeudi, neige onlige,j'ai mesuré la tension ce matin j'ai 12.5v . Est ce normal après 3 jours que ça baisse? J'ai juste ouvert la voiture pour déverrouiller le capot.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cous_4
Nouveau
avatar
Inscrit le: 27 Jan 2018
Messages: 18
Localisation: 33
Message Dim 11 Fév, 2018 20:53
 
Bonsoir
Que la batterie perde un peu c'est normal, après faut voir sur la durée.
12,5v c'est la limite. Faut que tu roule et que tu test.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 220
Localisation: La loupe 28
Message Mer 14 Fév, 2018 18:24
 
Bonsoir j'ai retesté ma batterie la voiture n a pas roulé depuis dimanche et toujours 12.5 v , ça n'a pas baissé. Je reprends demain le boulot je vais pouvoir rouler. Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 53191
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Mer 14 Fév, 2018 21:46
 
ta batterie a quel âge ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 220
Localisation: La loupe 28
Message Ven 16 Fév, 2018 19:13
 
Bonsoir , ma batterie est d'origine et à donc 4 ans. J'ai remesuré la tension suite à la charge que j'avais faite et a froid ma tension se situe vers 12.5 v . Elle n'a pas reperdue de capacité
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 53191
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Ven 16 Fév, 2018 19:22
 
Elle pourra encore tenir un peu, mais dis toi qu'une batterie, ça tient environ 5 ans.. J'arrivais à la faire tenir 8 ans.. mais avec la panne de batterie assurée. à chaque fois ma batterie a été remplacée car ne prenait plus du tout la charge.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 220
Localisation: La loupe 28
Message Sam 17 Fév, 2018 10:03
 
Bonjour et merci pour toutes ces précisions . Je crois effectivement que ma batterie commence à faiblir, j'ai utiliser la voiture hier j'ai fait 44 km. J'en ai profité pour la laver. Au retour devant mon garage moteur arrêté j'ai nettoyé les encadrement de porte puis j'ai passé l'aspirateur. J'ai ensuite redémarré la voiture pour la mettre dans le garage. J'ai mesuré 1 heure après la tension j'avais 12.2 v . Pourtant pas de message de batterie faible. Je pense changer bientôt la batterie avant d'être en panne
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JAMA170
Nouveau
Inscrit le: 21 Fév 2011
Messages: 44
Localisation: Haute Marne
Message Lun 19 Fév, 2018 11:42
 
@ cyrille28240

Bonjour,

Dans ton garage, est ce que tu verrouilles tes portes ?

Je te pose cette question car j'ai eu le même problème avec la twingo 3 S&S de mon épouse qui a refusé de démarrer un beau matin.
Après recharge de la batterie à 12.8V et contrôle de la charge 4 heures après, la tension n'était plus que de 12.3 V. Idem sur mon Scénic 3 1.6 dci.

J'ai donc verrouillé les portes des 2 véhicules et rechargé les 2 batteries . Le lendemain, j'avais encore 12.6 V. Voilà, voilà.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 33736
Localisation: Parigot, tête de veau
Message Lun 19 Fév, 2018 12:13
 
Sur un Scenic avec la carte mains-libres qui verrouille automatiquement le véhicule à l'éloignement, il y peu de chances pour qu'un véhicule reste ouvert toute la nuit.

_________________
Le gras, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 220
Localisation: La loupe 28
Message Lun 19 Fév, 2018 12:58
 
Bonjour , merci de ce retour. Mon scenic est fermé a clé dans le garage via la carte main libre 😉. Je me demande si la batterie a pu se décharger le temps que je laisse les portes ouvertes pour passer l'aspirateur, en effet les plafonniers ainsi que le GPS étaient allumés. Après je l'ai démarré pour la rentrer j'ai fait 5 mètres 🤔
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JAMA170
Nouveau
Inscrit le: 21 Fév 2011
Messages: 44
Localisation: Haute Marne
Message Lun 19 Fév, 2018 13:51
 
@ Larry kubiak

Sauf si on laisse la carte dans le véhicule comme cela était mon cas.

@ cyrille28240

Cela est peu probable. En principe, quant la tension atteint 12.3 V, tous les éléments qui peuvent consommer du courant (radio, plafonnier, etc...) sont en principe automatiquement coupés (sur le scénic, pas sur la twingo)
Peut être, alors, batterie fatiguée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 220
Localisation: La loupe 28
Message Lun 19 Fév, 2018 22:26
 
J'ai rechargé ma batterie et après 2 jours sans tourner elle est toujours à 12.6v. Je pense tester l'alternateur aussi, j'aurai un problème alternateur j'aurai un défaut non?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 220
Localisation: La loupe 28
Message Mer 21 Fév, 2018 12:05
 
Bonjour, je démarre ce matin batterie chargée 12.6 v. Je dais juste 10 kilomètres . Je reviens je reteste 12v au ralenti, si j'accelere a 2000 tours je suis à 12.4v.
Ce que je comprends pas c'est que j'ai aucun message au tableau de bord.
Pour l'instant je démarre mais ça va durer combien de temps?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
paul le corre
Nouveau
Inscrit le: 16 Juil 2015
Messages: 38
Localisation: Puteaux, France
Message Mer 21 Fév, 2018 12:30
 
Pourquoi ne pas tuer le problème à La source et remplacer la batterie?
Ainsi plus de crainte de ne pas partir.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: