Google
[Scénic II] Problème scenic 2 phase 2 broute, pète et s'arrête.
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
Cupraouf
Petit nouveau
Inscrit le: 10 Sep 2016
Messages: 2
Message Sam 10 Sep, 2016 09:04:49
 
Bonjour
Nouveau sur le forum, je viens vous expliquer mon souci.
Je possède un scénique deux phases 2 de 2004,c'est un 1,6 16 s.
Depuis quelques temps, il a des trous à l'accélération et coupe carrément de temps en temps,c'est à dire qu'il cale et cela même sur autoroute.
Je tiens à préciser que le phénomène ne se produit qu'à chaud et je dirais même surtout quand il fait chaud au niveau du climat.
J'ai changé les 4 bougies et les 4 bobines crayons mais rien n'a changé.
Un diag chez Renault n'a décelé qu'au bout du 2 éme jour une erreur de capteur aac.
Je suis passé récupéré mon véhicule dans leurs ateliers hier et après m'être fait délester de 300 euros, le problème persiste et s'est même je dirais accentuer car à présent elle n'a plus d'accélération à chaud et j'entend qu'elle pête de temps à autre.
J'ai peur de l'emmener de nouveau et qu'il me facture du temps à rechercher la panne pour aucun résultat.
Si vous pouviez m'éclairer à ce sujet, ce serait très gentil car je ne sais plus quoi faire.
Cordialement
Cupraouf
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 10 Sep, 2016 12:46:27
 
Essaye de nettoyer le capteur PMH (enlever la limaille et nettoyant à contact sur le connecteur démonté

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cupraouf
Petit nouveau
Inscrit le: 10 Sep 2016
Messages: 2
Message Sam 10 Sep, 2016 15:19:48
 
Ok, merci de la réponse rpm91 seulement je ne sais pas où se situe le capteur point mort haut.
Pourriez-vous m'en dire plus s'il vous plaît?
Pendant ce temps,je vais faire une recherche sur Google.
Merci encore.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google