Google
[Scénic II] probleme frein a main electrique qui fait du bruit
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
paddy87
Petit nouveau
Inscrit le: 30 Juil 2012
Messages: 6
Message Lun 30 Juil, 2012 13:15:07
 
bonjour ,
je possede un Grand Scenic 2 de 2004 , 1.9 DCI 120cv Luxe privilege .
j'ai un gros soucis avec le frein a main electrique .
message au tableau de bord " frein de parking defaillant " et " frein de parking a controler " avec le voyant systeme et le pictogramme "triangle P " en orange .
le frein a main fonctionne parfaitement sauf qu'en je suis en pente , le moteur / calculateur de frein a main elec ,lorsqu'il se met ou se défait , une fait un enorme bruit de grincement , comme si il patinait !!
j'ai changer la batterie (bosch) , la plaquette de frein arriere et toujours le meme soucis . les defaults reveinnent ...
avant de changer les plaquettes arrieres des fois en pente les freins restaient bloqués , donc manette de secours !!
j'ai été chez renault minute me faire effacer tout ca plusieurs fois . le dernier coup il m'on dit dès que le defaut revient , repassait au garage pour ne pas que les defaults s'accumulent .
donc forcement je sors de chez renault , je me met dans une pente et bing ,les defaults reviennent , vite aussitot revenu chez renault , il passe le clip et ca sort que 1 seul default " serrage " .
il me dit qu'il faut en premier temps changer les disques arrieres car ils sont usees avant d'aller plus loin dans le diagnostic .
je passe chez mon mecano , il me dit qu'ils sont un peu usés mais que c'est pas ca qui fait faire le default.
1 idée me vient de la faire passé sur un banc de controle technique , je la fait passer .

verdict : les freins freinent impeccables a la pedale , et au frein a main la roue arriere droite ne bloque pas !!

donc le soucis vient de la roue , mais c'est quoi ??
c'est pas l'etrier car sinon a la pedale ca freinera pas correctement , ni les disques d'ailleurs !

je pencherai plus entre le calculateur de frein a main et le cable qui va a la roue ?? mais je ne suis pas mecano ...

avez vous des idees ??
j'ai trouvé une personne sur un forum qui a eu le meme probleme , lui c'etait 1 cable qui partait du calculateur de frein qui etait debranché .
mais moi , je n'ai jamais rien touché , ni demonté , et si un cable c'etait debranché la roue ne freinerai plus du tout , alors que la elle freine un peu mais ne se bloque pas .

HELP !!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
staone
Losange de Carton
avatar
Inscrit le: 20 Avr 2006
Messages: 111
Localisation: auxerre
Message Mar 31 Juil, 2012 12:58:04
 
bonjour paddy87,

avant changement des disques, tu devrais regarder si le câble côté droit n'est pas défait soit à l'étrier ou au boitier électrique du frein de parking automatique.

cordialement.

_________________
LAGUNA III Initiale DCI 2.0 150 ch
Moteur: M9R802
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 31 Juil, 2012 13:51:25
 
ou dans le guide câble entre les deux :idea:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
paddy87
Petit nouveau
Inscrit le: 30 Juil 2012
Messages: 6
Message Mar 31 Juil, 2012 17:44:15
 
merci pour vos reponses ,

une question :
si il serait defait , ca freinerait pas du tout avec le frein a main ?? car la ca freine un peu . en tout cas je peux pas tourner la roue a la main .mais sur les rouleaux du controle technique ca freine pas du tout la roue arriere droite !

entre l'etrier et le calculateur au milieu (derriere la roue de secours) il y a un guide cable ?? c'est foutu comment ?

merci a vous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 31 Juil, 2012 17:56:50
 
c'est une gouttière coudée: si le câble est sorti, le rattrapage d'usure a pû compenser un peu, mais pas suffisamment pour assurer le blocage total.

N'oublie pas en attendant que le problème principal est bien le fait que la voiture n'est pas en sécurité en pente: pense bien à laisser la 1ère enclenchée en stationnement :wink: :idea:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
paddy87
Petit nouveau
Inscrit le: 30 Juil 2012
Messages: 6
Message Mar 31 Juil, 2012 18:08:12
 
hi hi hi !!! :lol2:

merci.
ce week end j'ai voulait faire le mecano , la voiture etait un peu en pente , les roues arrieres sur des rampes , sans cric ! je me suis dit la non ... si ca lache pendant que je gratte sur les freins arriere , la voiture m'aurait ecrasé !
donc j'ai pas fait !
demain , je passe chez mon mecano avant qu'il soit en vacance , et on la mettra sur le pont .
au controle technique on l'avait mise 2 min sur le pont , mais comme on y connait rien on a rien vu d'anormal .. preuve je n'avais pas vu ce guide .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
paddy87
Petit nouveau
Inscrit le: 30 Juil 2012
Messages: 6
Message Mar 31 Juil, 2012 22:03:22
 
une autre question :
au cas ou ca serait le calculeur de frein a main electrique .
si je le fait changer par mon mecano , ensuite faut le reprogrammer en ayant pris soin de sauvegarder avec le demontage .
la reprogrammation se fait avec quoi ? le clip de chez renault ? ou un autre diag plus sophistiqué ?
car mon mecano sa valise c'est le logiciel bosch sur un pc portable et l'autre fois on a pas trouvé dedans le calculateur de frein a main electrique .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
paddy87
Petit nouveau
Inscrit le: 30 Juil 2012
Messages: 6
Message Ven 03 Aoû, 2012 19:56:02
 
bonsoir tout le monde ,
je suis donc passé chez mon mecano .
il a mis le scenic sur le pont .
il a remarqué que l'etrier arriere droit revenait pas completement a fond , cela fait frottait un peu les plaquettes , la gaine qui se met en buté au niveau de l'etrier est coupé .
on a demonté le cable au niveau du calculateur , on voit les engrenages , rien d'anormal , quand je tire sur le cable ca tire sur l'autre etrier coté gauche , donc je pense que rien est debranché . j'ai passé de la graisse en bombe dedans les engrenages , j'ai essayé d'en mettre dans le cable ou la gaine est coupé .
j'ai mis du degrippant sur l'etrier
pour remettre le cable qu'on avait enlevé , j'ai tiré sur le frein de secours dans le coffre , du coup j'ai le voyant service au tableau de bord qui c'est rallumé .

bref , ca fait toujours le bruit en pente ..
alors la je seche ...

si vous avez des idees ??
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
staone
Losange de Carton
avatar
Inscrit le: 20 Avr 2006
Messages: 111
Localisation: auxerre
Message Ven 03 Aoû, 2012 20:12:55
 
salut,

si la gaine est coupé au niveau de l'étrier, peut-être que lorsque le frein parking se met, la gaine s'écrase et augmente la longueur du câble.

ce qui produit un déséquilibre de freinage.

je pense que tu devrais déjà changer ce câble droit, car la gaine étant coupé.

il faudrait essayer de localiser le bruit de grincement si ce n'est pas le câble droit qui le produit ou autre chose.

cordialement.

_________________
LAGUNA III Initiale DCI 2.0 150 ch
Moteur: M9R802
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
paddy87
Petit nouveau
Inscrit le: 30 Juil 2012
Messages: 6
Message Sam 04 Aoû, 2012 21:13:41
 
salut ,
desolé j'avais pas vu ta reponse .
oui je pense que la gaine ca doit jouer sur la course du cable .

je vais redemonter demain , et voir en enlevant le cable si l'etrier revient bien a fond tout seul . comme ca je saurai que c'est pas l'etrier .

pour le bruit c'est sur que c'est au calculateur , mais quoi dedans ??
en tout cas quand le frein de parking se met en marche , ca doit vouloir bloquer la roue droite et comme ca peut pas , ca fait ce bruit ! mais pourquoi ??
si la gaine est coupé , donc un peu plus petite , cela veut dire plus de course pour le cable , et quand ca freine , ca freine pas a fond .
ma logique est bonne ??
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google