Google
[Scénic II] Problème de ventilation et clim
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
steph80
Petit nouveau
Inscrit le: 27 Mai 2010
Messages: 3
Message Jeu 27 Mai, 2010 21:21:08
 
Bonsoir ,

Depuis quelque jours je n'ai plus aucune ventilation dans mon scenic plus d'air chaud et air froid plus de clim . Je peux mettre la ventilation a fond je n'ai pas d'air qui sort des buses ...
Les fusibles et les relais sont ok .

A votre avis quelle est la panne ? j'entends parler du compresseur de la résistance etc ... Ou est ce que je dois chercher ?

Au passage j'ai un scenic 2 phase 1 1L9 Dci 120cv
last_editDernière édition par Transam le Jeu 27 Mai, 2010 22:07:24; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1125
Localisation: BZH
Message Jeu 27 Mai, 2010 21:30:39
 
Hello
clim manuelle ou auto

moteur pulseur HS ou module régulation de vitesse malade
module de régulation de vitesse à résistances ou à thyristor selon nature de la clim
Bye
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
steph80
Petit nouveau
Inscrit le: 27 Mai 2010
Messages: 3
Message Jeu 27 Mai, 2010 21:34:51
 
c'est une clim autoi elle s'est coupée net et maintenant plus rien
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
BART
Losange de Carton
avatar
Inscrit le: 16 Oct 2006
Messages: 336
Localisation: 44
Message Jeu 27 Mai, 2010 22:16:50
 
Ca ressemble beaucoup à :
ça
ça aussi
ça encore
ou ça ...

:roll:

_________________
SCENIC II 1.9 DCI CONFORT EXPRESSION (06/2004-->08/2011)
CLIO I 1.4 RT (07/1995-->04/2011) Ici
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
steph80
Petit nouveau
Inscrit le: 27 Mai 2010
Messages: 3
Message Dim 13 Juin, 2010 13:08:38
 
J'ai verifié la resistance elle est ok le moteur ventilateur aussi ! je voudrai savoir où se trouve le module regulation de vitesse ? impossible de le trouver....

Merci !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Neofram
Nouveau
Inscrit le: 18 Oct 2010
Messages: 10
Message Lun 18 Oct, 2010 12:52:33
 
Bonjour steph80,

comment as tu vérifié que ta résistance (module de puissance) été OK? car moi visuellement RAS

Comment as tu accédé au ventilateur?

et une info pour le transistor qui serait très souvent responsable?

Remerciements
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Mer 20 Oct, 2010 16:17:08
 
salut
tu as du +12V sur les 2 gros fils qui sortent de ta resistance????
tu en es sur?
si oui c est ton pulse air
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google