Google
[Scénic II] Dysfonctionnement clim + panne capteur température extérieur [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
maxime17
Petit nouveau
Inscrit le: 18 Juil 2015
Messages: 3
Localisation: la rochelle
Message Sam 18 Juil, 2015 18:04:45
 
Bonjour à tous,
Depuis quelque temps, ma clim fonctionne mal. C'est un scénic 2 1.5 dci de 2006, clim auto. Pour avoir du froid, je dois mettre la température au mini, soit 15°. lJe l'ai envoyé chez Renault pour une recharge. Le technicien m'a indiqué qu'il n'y avait pas de baisse de pression.
J'ai aussi mon capteur de température extérieure, celui qui est placé dans le rétro droit, qui est défaillant : La température affichée est de -3° pour 20° extérieur (environ), et +3° pour 35° (a peu près)
Pensez vous que les 2 problèmes soient liés ?
J'ai l'impression que les 2 pannes ont survenu à peu près en même temps, mais comme ce n'est pas moi qui roule avec l'auto (sauf le week-end pour faire le plein et nettoyer la voiture de madame !)
Si quelqu'un a des idées, je suis preneur ! Des conseils également pour le remplacement de ce fameux capteur ?
J'en frémis à l'avance !
last_editDernière édition par larry.kubiak le Ven 14 Aoû, 2015 06:28:45; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13411
Localisation: Pôle Sud (du Québec)
Message Mar 21 Juil, 2015 10:01:51
 
Bonjour et bienvenue

effectivement, si le module de clim croît qu'il fait -3°C, aucune raison qu'il lance la clim, sauf à se mettre en mode forcé par la requête à 15°C.

Donc remplacement du capteur de température extérieure nécessaire (il est dans le rétroviseur droit)

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4961
Localisation: La France
Message Mar 21 Juil, 2015 10:31:42
 
Et Renault n'a pas percuté sur la sonde de T° extérieure :?: :?: :?: C'est pourtant un classique :pense: :pense:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maxime17
Petit nouveau
Inscrit le: 18 Juil 2015
Messages: 3
Localisation: la rochelle
Message Dim 26 Juil, 2015 09:27:11
 
Bonjour,
Et merci à vous. Je vais donc m'atteler à remplacer cette sonde de température extérieure. Pour tout dire, j'ai déjà regardé côté rétroviseur, et connecteur de portière. Mais rien remarqué d'anormal : Pas de fils coupés ou pincés. Pour remplacer le capteur avec son faisceau, il est nécessaire de déshabiller la portière ? Puis de sortir les broches du connecteur ?
Vous tiens au courant
Cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maxime17
Petit nouveau
Inscrit le: 18 Juil 2015
Messages: 3
Localisation: la rochelle
Message Jeu 13 Aoû, 2015 18:59:37
 
Bonjour,
Quelques nouvelles de mon problème résolu : Le capteur de température extérieure était bien en cause dans le dysfonctionnement de la clim auto !
Chez Renault (atelier), on m'a indiqué que certains véhicules fonctionnent ainsi, sans pour autant pouvoir me certifier que mon véhicule était concerné !
Ils m'ont conseillé de commencer par remplacer mon capteur de température, étant de toute façon défaillant.
Direction les pièces détachées : 91,20 € la bête ! :aieu: si si, pas d’hallucination !
Remplacement sans difficulté :
1. Dépose délicate de la glace du rétroviseur, avec déraccordement du connecteur de désembuage
2. Déclipsage de la coque arrière
3. Dépose du rétroviseur (2 vis : Une derrière la coque, l'autre dans la feuillure de porte), c'est un peu collé il faut insister. Déraccordement du connecteur du rétroviseur (1 téton à appuyer)
4. Remplacement de la sonde fil à fil par manchons à sertir
5. Repose et essai
Pour le tout, compter une bonne heure. Pour refaire les connexions, c'est plus facile je pense, de déposer le rétroviseur

A la remise en route, l'afficheur indiquait 27°, contre 5° avant !
Et ma clim refaisait du froid, quel bonheur !! :crazy:
Cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13411
Localisation: Pôle Sud (du Québec)
Message Jeu 13 Aoû, 2015 21:38:41
 
Merci pour le retour d'info :)

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google