Google
[Scénic II] Difficultés de démarrage
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
echamel
Invité


Message Mer 29 Sep, 2010 16:48:58
 
Mon Scénic II diesel 1,9 TDI ne démarre pas bien surtout quand le moteur est chaud. Lors des essais de démarrage, le moteur commence à partir puis cale et ce malgré de nombreuses tentatives...
Suis-je le seul dans ce cas et quelqu'un a-t-il la solution ?
Par ailleurs, pour examiner l'état de la situation, j'essaie en vain d'enlever le couvercle plastique qui cache les injecteurs et bougies de préchauffage en haut du moteur. Impossible car il reste coincé du côté de ce qui semble être un collecteur d'air vers le turbo...
Quelqu'un connaît l'astuce ?
Merci d'avance
  
 
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30372
Localisation: Parigot, tête de veau
Message Mer 29 Sep, 2010 16:50:50
 
Moi si j'arrivais sur un forum et que je postais mon premier message, je commencerais d'abord par dire "bonjour".
Enfin bon, j'dis ça, j'dis rien :nonnon:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Mer 29 Sep, 2010 17:23:15
 
s/tdi/dci/g
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Mer 29 Sep, 2010 19:08:41
 
C'est le 1.9 Tdi 90, 100, 105, 110, 115, 130 ou 150 cv ?

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
echamel
Invité


Message Mer 29 Sep, 2010 20:03:46
 
Tout d'abord, je fais amende honorable auprès du modérateur,
Bien le bonjour à tous !
Je possède un scénic II 1,9 TDI dont le moteur fait 120 cv et qui a 130 000 km sans problème majeur.
Merci pour vos avis et suggestions
Cordialement
Echamel
  
 
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Mer 29 Sep, 2010 20:08:31
 
Pas TDI, mais "DCI" plutôt. :wink:

Ton démareur tourne quand tu appuis sur start?

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 29 Sep, 2010 20:15:51
 
chichi1er a écrit:
C'est le 1.9 Tdi 90, 100, 105, 110, 115, 130 ou 150 cv ?

Tu as oublié le 160ch :mrgreen:

echamel a écrit:
Je possède un scénic II 1,9 TDI dont le moteur fait 120 cv

Au cas ou vous ne l'aurez pas comprit la boutade de Chichi1er souligner le fait que l'appellation "TDI" est utilisée par le groupe Volkswagen. Chez Renault c'est "dCi" sur les Scénic II.

Pour en revenir au problème technique de votre voiture et pour aller plus loin il faut au minimum passer un coup de valise pour pouvoir lire les éventuels codes defaults et contrôler les paramètres dynamiques du système d'injection. La description me fait quand même penser à un débit de retour trop important sur l'un des portes-injecteurs.
  
 
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Mer 29 Sep, 2010 20:26:01
 
Morex a écrit:
chichi1er a écrit:
C'est le 1.9 Tdi 90, 100, 105, 110, 115, 130 ou 150 cv ?

Tu as oublié le 160ch :mrgreen:


Ah ouis mince :mrgreen: monté uniquement sur l'Ibiza...j'aurais bien aimé essayer la baÿte d'ailleurs :crazy:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Morex
Invité


Message Mer 29 Sep, 2010 20:29:06
 
Mouais bof, je trouve le tdi 130ch bien plus démonstratif et donne l'impression de monter plus facilement dans les tours.
  
 
echamel
Invité


Message Mer 29 Sep, 2010 20:52:17
 
Lorsque j'essaie de démarrer, le démarreur tourne convenablement, le moteur commence à partir puis cale. A froid, elle démarre mieux, mais à chaud le moteur ne démarre plus.
  
 
echamel
Invité


Message Mer 29 Sep, 2010 20:52:55
 
C'est bien sûr un TCI
  
 
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Mer 29 Sep, 2010 22:09:23
 
echamel a écrit:
C'est bien sûr un TCI


Bon sang mais bien sûr le fameux moteur TCI !!
Pourquoi n'y a t'on pas pensé de suite :shock: :mrgreen:

Un peu de sérieux echamel :blase:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
echamel
Invité


Message Jeu 30 Sep, 2010 06:58:07
 
A propos de sérieux, j'aimerai bien savoir si quelqu'un a déjà connu le problème que je décris et avoir des infos sur la réparation de celui-ci.
Merci
  
 
Morex
Invité


Message Jeu 30 Sep, 2010 07:49:07
 
Morex a écrit:

Pour en revenir au problème technique de votre voiture et pour aller plus loin il faut au minimum passer un coup de valise pour pouvoir lire les éventuels codes defaults et contrôler les paramètres dynamiques du système d'injection. La description me fait quand même penser à un débit de retour trop important sur l'un des portes-injecteurs.

C'est bon vous arrivez à lire maintenant :?:

Avant de demander le sérieux des autres membres de ce forum, il faut l'être soit même... :eyes:
  
 
echamel
Invité


Message Jeu 30 Sep, 2010 10:13:58
 
C'est la première fois que je parcours un forum aussi désagréable.
Je recherchais les expériences d'autres possesseurs de Scénic confrontés au même problème avec leurs éventuelles solutions mais en vain.
Enfin, j'ai le même contact que lorsque je contacte le service client de chez Renault et ça ne m'intéresse pas !
Salut à vous et je me désabonne
  
 
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30372
Localisation: Parigot, tête de veau
Message Jeu 30 Sep, 2010 10:17:12
 
Mince, la béchamel a tourné :euh: :crazy:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Jeu 30 Sep, 2010 10:27:47
 
echamel a demandé la suppression de son compte..

si un modo peut passer verrouiller. ce topic n'a plus de sens.. :eyes:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Morex
Invité


Message Jeu 30 Sep, 2010 10:36:12
 
Encore un qui voulait que l'on répare sa voiture à distance...
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google