Google
[Scénic II] Autoradio neuf ne fonctionne pas [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
tekilapache
Nouveau
Inscrit le: 06 Sep 2008
Messages: 14
Localisation: 22
Message Mer 09 Oct, 2013 16:25:09
 
Bonjour a toutes et tous
L autoradio (pas d origine)de notre scenic de 2008 a cesse de fonctionner du jour au lendemain! Fusibles verifies ils sont bons!
On achete donc un autoradio tout neuf qui ne fonctionne pas egalement. Les branchements iso s emboitent tres bien mais rien a faire, pas un soupcon de lumiere sur la facade!
Y a t il quelqu un pour m eclairer?

Merci d avance
last_editDernière édition par larry.kubiak le Jeu 10 Oct, 2013 12:55:25; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49137
Localisation: (92) toujours dans les roses
Message Mer 09 Oct, 2013 16:31:52
 
Es-tu sur que TOUT les fusibles sont bons ?

Il y a plusieurs fusibles pour l'alimentation de l'autoradio (en fait il y en a 2)..
* un responsable du + Accessoire
* un responsable du + après contact

Je pense donc que celui du + Accessoire est grillé

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
tekilapache
Nouveau
Inscrit le: 06 Sep 2008
Messages: 14
Localisation: 22
Message Mer 09 Oct, 2013 16:49:30
 
Merci pour votre reponse rapide.
Apres verifications de tous les fusibles, il s avere qu ils sont tous bons!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49137
Localisation: (92) toujours dans les roses
Message Mer 09 Oct, 2013 16:52:01
 
où as-tu vérifié les fusibles ?

Le fusible Accessoire n'est pas dans la boite à fusible :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
tekilapache
Nouveau
Inscrit le: 06 Sep 2008
Messages: 14
Localisation: 22
Message Mer 09 Oct, 2013 16:57:06
 
Ah ok! Je suppose que c est un gros fusible cache sous le capot moteur!
Juste pour preciser que l ancien poste ne fonctionnait plus mais clignotait au niveau d une lumiere a l entree du lecteur cd. Je suppose donc qu il y a du jus a venir. C est pour cela qu on a acheté un neuf, pensant que le 1er avait rendu l ame!
Pour ce qui est du fusible accessoire si il ete mort cela n engendrerait pas d autre(s) panne(s) que l autoradio?
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mer 09 Oct, 2013 17:17:35
 
Les fusibles qui gerent l'autoradio sur un Scenic 2 sont celui avec le dessin de l'autoradio et regarde aussi celui qui comporte le dessin de la ventilation ou de l'allume cigare j'ai un doute sur l'un des deux
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49137
Localisation: (92) toujours dans les roses
Message Mer 09 Oct, 2013 17:25:01
 
le fusible accessoire, sur certaines voitures impact également la commande de clim (mais pas forcément).. l'horloge (mais pas forcément), et l'allume cigare (mais pas forcément)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
tekilapache
Nouveau
Inscrit le: 06 Sep 2008
Messages: 14
Localisation: 22
Message Mer 09 Oct, 2013 17:28:25
 
Tous les fusibles dans l habitacle sont bons! L histoire de celui sous le capot engendrerait d autres pannes je suppose.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2479
Localisation: Tarn & Garonne
Message Mer 09 Oct, 2013 21:58:25
 
Je vais peut-être dire une c....ie, mais s'il s'agissait d'un fusible planqué dans l'auto radio!
As tu essayé ce poste avec une ligne volante (protége par un porte fusible) sur le + direct de la batterie?
Sinon retour en garantie, ou le vendeur te prouves en l'essayant devant toi que celui-ci fonctionne.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tekilapache
Nouveau
Inscrit le: 06 Sep 2008
Messages: 14
Localisation: 22
Message Jeu 10 Oct, 2013 11:28:09
 
Re bonjour. Suite et resolution de l histoire!
Je suis allee a.norauto ou j avais achete mon poste. Tous les fusibles (moteur et habitacle) sont bons. Pas de courant continu a sortir du faisceau, ils ne peuvent rien faire pour moi. Et bien sur mon poste neuf ils ne veulent pas me le reprendre!
Du coup je vai chez renault. Apres test du faisceau cela vient bien de ca! Du coup ils m ont branché mon ancien poste en supprimant la rallonge de faisceau qui incorpore l affichage deporte et les commandes au volant. (on a toujours fait sans donc.pas de soucis)
Merci pour tout de meme pour votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30344
Localisation: Parigot, tête de veau
Message Jeu 10 Oct, 2013 12:55:46
 
Merci pour le retour d'infos. J'ai passé ton sujet en [Réglé] :wink:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google