Google
[Scénic II] allumage auto (des feux) a controler
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
sc33bcbr
Petit nouveau
Inscrit le: 12 Aoû 2010
Messages: 5
Message Ven 13 Aoû, 2010 08:55:28
 
Bonjour,
Depuis un certain temps, l'allumage (surtout l extinction) automatique des feux fonctionne mal:

Lorsque l allumage automatique est "ON", les feux s allument immediatement (qu il fasse jour ou nuit), et ne s eteignent jamais (obligé de changer le mode de gestion de l allumage des feux, soit allumage auto = OFF).

Ce dysfonctionnement est accompagné du message au tableau de bord: "Allumage Auto a controler"

A noter de maniere a peu pres simultanée, la detection de pluie sur le pare brise a le meme symptome, soit, la premiere position du comodo (qui est censé ne declencher qu en cas d humidité) declenche de maniere systematique et continue les essuis glace, pluie ou pas pluie.

Quelqu un a t il deja experimenté ce probeleme ?

Merci
Philippe

Edit Srg2: Correction titre
last_editDernière édition par Srg2 le Ven 13 Aoû, 2010 18:02:46; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Ven 13 Aoû, 2010 10:13:52
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
sc33bcbr
Petit nouveau
Inscrit le: 12 Aoû 2010
Messages: 5
Message Lun 16 Aoû, 2010 14:09:12
 
oui :peur2:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Lun 16 Aoû, 2010 16:10:41
 
Soit il on endommagé les câbles qui passe autour de pare-brise lors de la découpe de ton ancien.
Soit ils ont pas changé la pastille de gel qui entour le capteur (plus probable).
Soit tu avais un pare-brise athermique avant, et plus maintenant (mais en général le capteur fonctionne encore dans ce cas ;))

Dans tous les cas, c'est à l'entreprise qui as changé ton pare-brise de prendre en charge les réparations

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
sc33bcbr
Petit nouveau
Inscrit le: 12 Aoû 2010
Messages: 5
Message Mar 17 Aoû, 2010 10:31:05
 
Super !!
As tu plus de details me permettant d argumenter ma demande a renault (SDAO Les Ulis) ? Par exemple, ou est le capteur et ai je un moyen de pointer la pastille de gel dont tu parles ?

Si la cause est confirmée, comment est il possible dans une grosse concession de ce type, sur un modele aussi repandu (scenic) de faire une erreur aussi grossiere ? :hum2:

J'ose meme pas imaginer en ce cas sur une velsatis :tourni:

Merci pour ces informations.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30369
Localisation: Parigot, tête de veau
Message Mar 17 Aoû, 2010 12:35:32
 
Il me semble avoir déjà entendu parler de cette concession sur le forum (il y a quelques années), et ce n'était pas en bien :euh: :euh:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Mar 17 Aoû, 2010 22:17:33
 
Il est vrai que en général ce genre de problème arrive après un remplacement chez carglass (pour ne pas citer de nom :euh: ), donc la, je dirait qu'ils n'ont vraiment aucunes excuses car c'est le genre de chose qu'ils devrait connaitre :|

Le capteur ce situe sur le rétro intérieur.
Quand tu regarde de l'extérieur, le pare brise, tu voit une lentille au niveau du rétro.
Cette lentille doit être entouré d'une pastille de gel. C'est peut être elle qui as une poussière (ou de l'air) qui est venus ce coller dessus lors du remplacement, et ceci empêche le bon fonctionnement du capteur.

Personnellement, j'irai les voir et leur demanderait une réparation gratuite (j'accepterais de payer uniquement cette pastille de gel, car je ne sait pas si c'est pris en charge dans l'assurance bris de glace).
La pastille coute environ 15€

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
sc33bcbr
Petit nouveau
Inscrit le: 12 Aoû 2010
Messages: 5
Message Mer 18 Aoû, 2010 08:14:49
 
Ah bon :oops: avant de jeter la pierre (je ne vous jette pas la pierre Pierre [le pere noel est une ordure]).

Je dois regarder car le retro interieur s'est decollé (peu apres le changement le changement de pare brise par SDAO Renault) et je l'avais "remis" en place, peut etre pas dans les regles justement. :nonnon:

Je vais regarder ca de plus pres.

En tout cas merci encore pour ces informations bien utiles.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Mer 18 Aoû, 2010 17:16:46
 
C'est surement ça, mais de toute façon ce n'est pas normal qu'il ce décolle.
Donc si ta réparation n'as laissé aucune trace, c'est pareil, ramène leur la voiture car la réparation est garantie 1 an ;)

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
sc33bcbr
Petit nouveau
Inscrit le: 12 Aoû 2010
Messages: 5
Message Mer 25 Aoû, 2010 10:35:46
 
Apres demontage du retro interieur, la cosse etait debranchée :nonnon:

Ca fonctionne maintenant (allumage auto des feux + detection de pluie). Merci pour votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google