Google
[Scénic II] A-coups moteur
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
tamara
Petit nouveau
Inscrit le: 18 Mai 2013
Messages: 5
Localisation: blaye
Message Sam 18 Mai, 2013 17:52:43
 
Bonsoir excuser moi j ai peut être louper des étape en m inscrivant voila j ai besoin d aide.J' ai acheter un scenic II y a 1 mois tout aller bien or depuis quelque jours en roulant il me donner des accoue et avait l air d avoir une petite perte de régime mais ne l' empêcher pas de rouler et même vite en faite c était comme si il manquer de gazoil. Il pouvait aussi ne pas me le faire et la depuis quelque jour il le fesait de plus en plus et hier a froid impossible d avance a vitesse normal aujourd’huit il ne veut plus demarrer et a fini par m afficher défaillance injection. Il y a quelque jour je l'ai fait passer a la valise chez renault rien puis a norauto et la rien encore. On a changer le filtre a gazoil mais sa change rien es ce que quelqu'un peut m aider s'il vous plait

Edit modo : mise en conformité du titre
last_editDernière édition par tamara le Sam 18 Mai, 2013 18:33:39; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30332
Localisation: Parigot, tête de veau
Message Sam 18 Mai, 2013 18:12:45
 
Bonjour et bienvenue,

Est-ce qu'il serait possible d'éditer votre texte et d'y insérer des signes de ponctuation pour le rendre un peu plus lisible ?

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tamara
Petit nouveau
Inscrit le: 18 Mai 2013
Messages: 5
Localisation: blaye
Message Sam 18 Mai, 2013 18:36:53
 
désoler j'ai améliorer mais que voulez vous par édité le texte
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12595
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 18 Mai, 2013 19:20:20
 
Mettre des points à la fin de chaque phrase..... :roll:
En l'état, c'est illisible

Donner la cylindrée du moteur pourrait aider à vous répondre.... :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30332
Localisation: Parigot, tête de veau
Message Sam 18 Mai, 2013 19:25:00
 
tamara a écrit:
désoler j'ai améliorer mais que voulez vous par édité le texte


C'est déjà mieux :wink:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tamara
Petit nouveau
Inscrit le: 18 Mai 2013
Messages: 5
Localisation: blaye
Message Sam 18 Mai, 2013 19:32:48
 
DCI 1L9 130CH et il et de 2004
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tamara
Petit nouveau
Inscrit le: 18 Mai 2013
Messages: 5
Localisation: blaye
Message Dim 19 Mai, 2013 11:57:06
 
Bonjour dernière nouvelles j'ai recharger la batterie ,il ne m'affiche plus la défaillance injection .J'ai essayer de le redémarrer il ne veut pas et il m a afficher plein de défaillance et on vois des bulles d'air dans le circuit de gazoil. Quelqu' un peut m'aider s'il vous plait ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google