Google
[Scénic I] Rx4 Vibration au démarrage uniquement
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
popop
Petit nouveau
Inscrit le: 28 Fév 2010
Messages: 2
Message Ven 19 Mar, 2010 21:43:41
 
Bonjour les internautes !

Voila j'ai un Scenic RX4 et j'ai un problème de vibration uniquement au demarrage et lorsque je suis en sous régime (en ré acceleranrt après avoir tourné dans une ruelle)

Il d'agit du modèle DCI et sachant que mon flector est neuf ainsi que mes supports moteur je voudrais savoir si vous avez une piste à me proposer ?

NB; j'ai essayé de rouler sans l'arbre de transmission et il n'y a plus de vibrations ! un pure bonheur !

mais le controle technique n'est pas d'accord et j'ai peur d'avoir des problèmes en cas d'accident si je le laisse comme ça.

Est ce que vous pouvez m'aider ?

NB; je n'ai pas du tout de vibrations a 80 90 km/h comme certains donc merci de ne pas en parler ici, il y a un topic ouvert a ce sujet

Meci pour votre participation.

je vous met de la doc RX4 si ça interesse quelqu'un :


http://renault.injener.net/Scenic/Scenic%20faza%202%20&%20RX4/Osobenosti_Scenic_dvg%20F4R.pdf

renault.injener.net/Scenic/Scenic%20faza%202%20&am../Diferential_RX4.pdf
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 19 Mar, 2010 23:04:22
 
Bonjour et bienvenue

je me dis que si c'est juste après le changement des supports et que çà disparait sans la trans longitudinale, c'est que le moteur a été remonté en contrainte: comme il bouge beaucoup en 1ère et que le moteur vibre à bas régime....... tu retrouves les vibrations dans cette condition

=> essayer de désserrer les supports et de resserrer en position "naturelle"....

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
popop
Petit nouveau
Inscrit le: 28 Fév 2010
Messages: 2
Message Dim 21 Mar, 2010 13:27:03
 
merci pour la réponse mais je les ai changés par ce que ça vibrait et non l'inverse !

toutes mes actions ont ete dans le but de supprimer les vibrations mais ça n'a servi a rien

Hier j'ai fais la vidange du differenctiel arrière et ce n'est pas ça non plus !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google