Google
[Scénic I] Panne 1.9 dti [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Jp45
Petit nouveau
Inscrit le: 27 Sep 2016
Messages: 3
Message Mar 27 Sep, 2016 19:47:25
 
Bonjour mon scenic 1 phase 2 année 2000 1.9 dti 180.000km démarre tres difficilement a chaud comme a froid et lorsqu'elle démarre beaucoup de fumée couleur blanche puis tourne comme une horloge au point mort mais lorsque j accélère a haut regime le vehicule se coupe ou si je roule avec en phase de décélération uniquement elle se coupe aussi auriez vous chers amis une idée du probleme ?? Je precise qu'aucun voyant n est allumé au tableau de bord Merci pour votre aide :prie:

edit: suppression du help (merci de lire la charte de publication) et du tag [Topic Unique] réservé aux modérateurs
rpm91, modérateur PR
last_editDernière édition par rpm91 le Lun 14 Nov, 2016 16:13:57; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jlp38
Petit nouveau
Inscrit le: 14 Nov 2016
Messages: 1
Localisation: isere
Message Lun 14 Nov, 2016 11:45:53
 
jp45 a tu resolus ton probleme :shock: :shock: :shock: :shock:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Jp45
Petit nouveau
Inscrit le: 27 Sep 2016
Messages: 3
Message Jeu 17 Nov, 2016 15:14:01
 
vehicule pris en charge par un dieseliste je penche pour la poulie ram reglage au comparateur je pense la recuperer demain
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Jp45
Petit nouveau
Inscrit le: 27 Sep 2016
Messages: 3
Message Dim 20 Nov, 2016 09:32:50
 
Probleme resolu pompe injection décalé d'une dent plus reglage au comparateur depuis tout les problemes ont disparus
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13060
Localisation: Pôle Sud (du Québec)
Message Dim 20 Nov, 2016 20:01:46
 
Super, merci pour le retour d'info :D

N'hésites pas à partager le nom du garagistes, les bons diagnostics sont rares....

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google