Google
[Scénic I] Mon scénic alizé : 2.0 bVa 1999
Planète Renault Index du Forum > Généralités / News
Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8  >
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Lun 15 Fév, 2010 11:55:52
 
Concernant l'autoradio, la laguna avait un afficheur 1 ligne. J'aimerais vraiment qu'il fonctionne cet autoradio !

Mis à part ça j'ai une bonne et une mauvaise nouvelle. J'ai commandé les électrovannes ce matin, je les aurait cet après midi, seul souci je me suis coincé le dos il y a deux jours je ne peux plus bouger, donc ça va être compliqué pour l'opération à coeur ouvert de la boite......

:(

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Lun 15 Fév, 2010 14:07:43
 
Prends soin de ton dos ;).. il n'existe aucune pi7ece de rechanges pour ce dernier ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Lun 15 Fév, 2010 14:18:31
 
Ca c'est marrant c'est ce que j'ai dit sur un autre forum :

""Une fois la pièce de rechange trouvée pour mon dos je répare et je m'occupe du scénic lol"

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Lun 15 Fév, 2010 15:57:09
 
J'ai aussi un dos qui me rappelle de temps en temps qu'il existe.. et par expérience.. il sait se faire entendre.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Lun 15 Fév, 2010 19:15:31
 
Bon, j'ai une bonne nouvelle et une confirmation de mauvaise lol.

J'ai donc un lumbago, interdit de bricoler pendant 4 semaines, donc ça va être dur dur.....
Néanmoins sur le retour j'ai trouvé sur mon chemin un pauvre scenic qui me demandait à l'aide, je l'ai donc ouvert (allez savoir pourquoi j'avais la clé...) et ai sorti l'autoradio, j'ai bien regardé et coupé super ras que vois je, un cablage qui entre dans le poste, mais rien à l'autre bout. Je dégaine donc sur quelques centimètre la gaine autour du cablage et là je vois dedans le fameux fil coupé, je le dénude, je le met face à la cosse coupée et paf, ça s'allume "code 0000".

Voilà donc le mystère de l'afficheur réglé !
Maintenant me reste plus qu'à trouver le code et j'aurais de la musique !!! (bien que je préfère le bruit du moteur)

Demain matin je vais chercher mes électrovannes, par contre pas de montage prévu je me l'interdis, sauf si une âme charitable veut apprendre à les changer. mdddr. :lol: :o


_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PK
Nouveau
avatar
Inscrit le: 12 Déc 2009
Messages: 47
Message Lun 15 Fév, 2010 20:31:25
 
Bon rétablissement à toi, c'est le plus important :wink:

_________________
Modus 1,4 16V Initiale
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Lun 15 Fév, 2010 21:39:39
 
t'as pas pu t'empêcher de cambrioler de ton propre scénic avec ta clef .. sans faire d'effraction :mdr:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Lun 15 Fév, 2010 21:41:06
 
N'empêche j'ai cru que quelqu'un allait forcément appeler la police, j'etais dans le scénic, dans le noir, le poste sorti, en train de tenter de dénuder le cable avec les moyens du bord pour tester. mddddr

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Lun 15 Fév, 2010 21:44:55
 
crois tu.. et si en plus t'avais fait gueuler l'alarme....

personne n'aurait bronché :kiss:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Mar 16 Fév, 2010 20:25:55
 
Bonjour à tous !

La news journalière ! lol. Alors ce matin je suis allé chez Renault réceptionner ma commande d'électrovannes neuves payées une fortune malgré 6% de réduction (150 euros pour de la me***)...

Quelle surprise, l'emballage fermé avec une agrafe simple, plein d'huile de boite, et l'électrovanne imbibée, visiblement ce n'est pas du neuf monsieur ! Je veux bien avoir une pièce essayée mais à condition d'avoir une réduction.... Or ce n'est pas le cas du coup je suis reparti sans....

ps : il est possible que les électrovannes soient lubrifiées en usine ou essayées mais ce modèle là je suis quasi sûr que non donc....

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Mar 16 Fév, 2010 20:35:28
 
:shock: bonjour le bordel :eyes:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Mer 17 Fév, 2010 14:29:33
 
J'ai trouvé une notice pour mon autoradio cd, et j'ai réparé l'affichage de l'autoradio, j'ai ouvert la cosse et fait un truc temporaire en coinçant le câble dedans une fois dénudé. Mais il faudrait changer le petit téton métallique par un neuf à remettre dans la cosse d'origine. En tout cas ça fonctionne, j'ai réglé mes stations favorites j'ai vérifié qu'il n'y avait pas de cd dedans.

J'ai aussi reçu mon roulement neuf.




_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Mer 17 Fév, 2010 14:33:58
 
chat ch'est bien :cool2:

Trop mignon ce chat :eyeslove:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Mer 17 Fév, 2010 14:53:23
 
Le pire c'est que je ne lui demande rien, on pourrait penser que je fais exprès d'appeler mon chat pour qu'il soit sur la photo, même pas. Elle est tellement collante et hyperattachante que dès que je bouge elle suit derrière comme un chien. (sauf quand elle dort lol)

Mais dès que tu ouvres un paquet tu es sûr que le chat arrive. :lol2:

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Jeu 18 Fév, 2010 16:44:34
 
Mdddr.

Je crois que le chat a vu passer un scénic, en tout cas il est ébloui !!!



J'ai reçu les électrovannes, il y a donc un peu d'huile dedans, néanmoins les sachets sont scellés et n'ont pas été ouverts contrairement à hier c'était fermé par une agrafe. ;)



_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Ven 19 Fév, 2010 20:40:46
 
Aujourd'hui avec Titom60 de forum auto on a changé les électrovannes. Comme vous le savez j'ai le dos en charpie et ai interdiction pendant 4 semaines de toucher à un outil.... Bref, merci énormément pour son aide car c'était catastrophique le problème empirait, il fallait faire quelque chose.

Départ ce matin, à peine arrivé en bas de la rue rebelotte la boite patine à mort, on accélère dans le vide, mais pn a eu du mal à la mettre en défaut, finallement nous voilà sauvés, elle décide de se mettre en défaut, départ vers le département 60 pour bricoler, en troisième, c'est ou, et sur autoroute pas plus de 90, ça décrasse le moteur et ça consomme lol.


Finallement bien arrivés, grâce à la troisième hydraulique.




Au ct c'était indiqué fuite boite de vitesse, néanmoins après nettoyage il s'avère que c'est de l'huile moteur, la boite ne fuit pas ou vraiment très peu, on a resserré un petit peu.





Allez au boulot titom, aide le pauvre potter. (mddddr, je suis ingrat)



Bon moi j'ai le temps, je fais le tour de la voiture pendant que les fainéants bossent. :w






Bon alors c'est pas fini ? Oh lala, plus vite !



Bon blague à part, ça va être à mon tour de pouvoir bosser, mauvaise surprise, la boite n'a PAS d'aimants de retenue des impuretés sur le carter, ce n'est pas la première fois que l'on voit ça, c'est une honte parce que sans ces "préfiltres" aimantés c'est la crépine qui se prend tout dans la tête, sauf que la crépine (le fitltre à huile de la boite) ne peut être changée que en sortant la boite du véhicule et en l'ouvrant en deux.... Une honte je vous dit, après on s'étonne.....




Ohhh, un distributeur hydraulique, mauvaise surprise, que remarquez vous ?





Vous ne voyez pas ?


Oh, c'est choquant pourtant.


Les électrovannes sont roooooses !!! Ahhhhhh quelle horreur !
Non pas que j'aime pas le rose, mais c'est simplement que ce sont les anciennes électrovannes (ah vous comprenez mieux lol) alors que ma boite est une boite échange standard de 4 ans et demi, à l'époque les nouvelles électrovannes existaient déjà, le problème était déjà connu, et c'était encore du vieux stock vendu, du stock vicié !!!! Deuxième grosse honte de la journée, bouhhh!








Bon, on démonte ? Si on veut se coucher ce soir il vaudrait mieux.






Ce que vous voyez ce sont simplement les traces de passage d'huile qui suivent les canaux, ce qui vous prouve que l'huile (et pourtant elle est récente cette boite et a déjà été vidangée) est sale, et qu'il faut vidanger régulièrement quoi qu'on vous dise !




Un filtre aimanté qui a pris tout dans la tête il est plein à craquer de saletés, sauf que c'est normallement le rôle des aimants ! Et normallement il est propre ce filtre.




Voilà une partie nettoyée, neuf de 2003.





On passe à une autre partie.





J'ai oublié de prendre en photo malheureusement le pendant, j'ai sorti toutes les électrovannes, toutes les vannes (tiroirs), tout nettoyé, ainsi que les joints, tout remis, du coup c'est invisible, mais tout est nettoyé à fond.




Montage des nouvelles électrovannes :




L'ensemble refait, équivalent échange standard (sauf que ça vous coûtera 1000 euros de moins). Par contre il y a quelques petites traces de rouille, il a dû rester stocké avant son montage un petit moment.





Démontage d'un aimant de porte pour installer sur le carter. Il est quasi identique niveau taille (un poil plus petit) et aussi puissant.



Mauvaise surprise, j'ai démonté le joint du carter pour nettoyer à fond et le carter est rouillé sous le joint, j'ai donc gratté un peu ce qui partait mais bon....








Remontage, vérification, rebranchement, on rempli d'huile neuve de qualité. (Renault)




Et on prend la route.....



Belle aventure, mais vous souhaitez peut être savoir si ça a fonctionné ? Bon, eh bien je ne vais pas vous faire languir plus longtemps, déjà le résultat n'est pas définitif car il faut que je la passe à la valise, en effet le nouveau modèle d'électrovanne, d'une autre marque, a une intervalle de tolérance plus élevée, le calculateur peut donc détecter dans certains cas un souci et mettre la voiture en défaut.

Néanmoins ça fonctionne !
La boite est souple, ne patine plus du tout, à chaud, à froid, j'ai fait de l'autoroute, de la ville, je l'ai poussée un peu pour tester les électrovannes voir si ça modulait bien. Bref, parfait.

Juste un petit retard lors du rétrogradage 3 ème en 2 ème, un petit a coup, il est possible que ça revienne en place avec la mise à jour du calculateur car il faut réinitialiser les auto adaptatifs.
Espérant vous avoir fait passer un bon moment, pour ma part je vais me coucher, demain surprise sur le scénic, et encore merci mille fois à Titom60.

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Ven 19 Fév, 2010 21:11:53
 
Toujours aussi instructif dis-donc :kiss:

reposes toi bien :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1675
Message Lun 22 Fév, 2010 11:58:04
 
Avant hier et hier distribution, pas mal de soucis, mais ça s'est terminé....

Au programme vidange, changement filtre à huile, filtre à air, courroie distribution avec les deux galets, courroie accessoire, pompe à eau, roulement avant droit.






Et on aspire avec un super aspirateur hightech ! mdr



Elevage de mouches dans l'ancien filtre.




C'est dégueulasse, de l'huile partout, vivement le nettoyage !






L'ancienne courroie accessoire, légèrement craquelée mais ce n'est pas catastrophique, sauf à un endroit.



Petite question aux spécialistes, le moteur pas à pas de ralenti, c'est bien ce truc à droite ? car il faut que je le nettoie, à froid parfois elle lâche d'un coup au lieu de descendre doucement le régime, le moteur doit être un peu encrassé.





Le filtre habitacle a semé des feuilles partout, c'etait déjà pas bien propre... mdr














La courroie a un peu vécu mais elle n'est pas trop mal.





Mais on voit quand même la différence entre l'ancienne et la neuve.





Le soir tombe, un gentil voisin lampadaire a décidé de nous aider.



C'est avec grand sourire qu'on a bu l'apéro ensemble. mdr





Le lendemain, une belle R11 txe electronic nous épiait. Pour info le moteur est quasi le même, de sa base sur la R11 à sa dernière évolution sur le scénic.




La poulie de pompe à eau, enlevée pour rien car ces ****** de chez Renault ont mis des boulons en étoile inversé, c'est à dire une étoile mâle, normallement avec une clé normale on y arrive mais là c'est tout petit donc impossible. Et on a trouvé ça évidemment nulle part, surtout un dimanche, donc impossible de remonter la pompe à eau neuve.... Néanmoins elle est sur la courroie accessoire donc on va pouvoir la changer après, mais quel bordel juste pour ça. D'ailleurs il n'y a aucun tendeur pour la courrioe accessoire, quelqu'un a une astuce pour la mettre ? Car on a eu autant de mal à la mettre que la courroie de distrib.... Un bordel monstre.







Bref, le tout fonctionne, par contre on a pas pu faire le roulement, la vidange, le changement filtre à huile, le changement pompe à eau....
J'ai rendez vous cet après midi pour installer le nouveau programme de gestion de boite auto chez Renault.

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google