Google
[Scénic I] Mon scénic alizé : 2.0 bVa 1999
Planète Renault Index du Forum > Généralités / News
Aller à la page 1, 2, 3, 4, 5, 6, 7, 8  >
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1677
Message Mer 03 Fév, 2010 22:29:44
 
Bonjour à tous !

Eh oui le Potter a encore perdu la boule. Après la Mégane 2, les deux R11, la R21 Baccara, la Super 5 Baccara...... J'ai craqué pour un scénic. Allez comprendre. Et que vais je faire de 5 voitures ? Lol.

Bref, voilà la bête, c'est une Alizé de 1999, 170 000km, pneus Michelin neufs, quelques frais récents de faits. Payée 250 euros. Hein ? 2500 Tu t'es fait arnaquer Potter ! Non, 250 euros ! lol.

Bon, il y a du boulot, au programme la distribution qui n'a pas été faite depuis un bon moment, et surtout deux électrovannes de boite auto, car le voyant s'allume aléatoirement, et le défaut relevé est "défaut de pression". Problème ultra connu, donc ca va être fait super super super rapidement. :D

Mis à part ça sur le retour (de Paris à Paris, ouaa, je suis crevé j'ai trop roulé pour aujourd'hui mdr) la boite s'est mise en défaut 7 fois (rigolo, on se met sur le bord, on coupe, on redémarre :D ) il y a une sorte de grognement à droite, probablement un roulement. Rien d'autre à signaler, ça tourne impec, c'est un régal, même s'il faut se fait à la vision de "camion". Mais c'est rigolo, et surtout très compact malgré les apparences quand on est au volant. Je vais pouvoir transporter un paquet de bva dans le coffre, enfin un vrai coffre ! lol


J'oubliais, il y a la clim, rechargée il y a deux ans, et il n'y a plus d'autoradio, donc j'en trouverait un d'occasion, de préfèrence CD. Chose bizzare de nuit l'écran n'est pas éclairé, alors je n'ai pas regardé de jour, pensez vous que à cause de l'autoradio manquant il n'y a plus d'affichage ?

Il y a des travaux de carrosserie à faire (mais bon ça se trouve de cette couleur en occasion, sauf l'aile arrière que je vais tâcher de faire moi même proprement) et surtout un impact au pare brise, j'ai peur d'être recalé avec ça ??? Et pour terminer deux portes ne ferment plus au plip, rien de plus simple, il faut ouvrir les moteurs et les refaire, déjà fait approuvé, ça va donc pas se passer comme ça hein !!!!!

Place aux photos, avant après. Il était saaaale ! lol.













Des tâches suspectes lol.
















Ca brille !



_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1677
Message Jeu 04 Fév, 2010 10:09:02
 
Je l'ai déplacée ce matin elle démarre au quart de tour, j'ai fait un check up des pièces que je dois acheter (donc si quelqu'un a certaines pièces n'hésitez pas à me contacter), 4 caches de toit pour les galeries (perdues) des vérins de coffre, un clignotant avant passager et un repétiteur latéral, un kit distrib, des électrovannes de boite auto, de l'huile de boite auto, un roulement, un autoradio, des enjoliveurs ?

Pour le début ça ira, après je verrais au fur et à mesure.

Prochaine étape nettoyage de la moquette au karsher vous croyez ? Si elle est simple à démonter je suis tenté.










Je savais bien qu'il resterait de la crasse, quand j'ai fait le nettoyage je voyais que ça coulait dégueulasse, mais je n'ai pas bien passé partout, de toute façon elle va y repasser sous peu, que je m'occupe de cette carrosserie. mais croyez moi ça lui change l'allure, elle brille enfinb ! C'etait d'un mat. :lol:







_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DAVID_18
Losange de Bronze
avatar
Inscrit le: 05 Mai 2008
Messages: 4158
Localisation: Saint Doulchard (Bourges)
Message Jeu 04 Fév, 2010 10:11:01
 
il est complétement fou .......




















.... des boites AUTO

_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
joker
Losange de Carton
avatar
Inscrit le: 02 Fév 2009
Messages: 114
Message Jeu 04 Fév, 2010 11:36:08
 
La voiture a l'air en bon état vu son âge, son kilométrage.. et surtout son prix !

Bon courage pour les travaux :)

PS : mais où trouves-tu la place de garer toutes ces voitures ? surtout à Paris !

_________________
2012 - 2013 : Laguna Coupe 2.0T GT 205cv
2007 - 2013 : Megane 2.2 Dynamique 1.6L 16V 110cv
2005 - 2007 : Twingo Kenzo 1.2L 75cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bediwawa
Losange d' Alu
avatar
Inscrit le: 03 Sep 2008
Messages: 1297
Localisation: 59 - Nord
Message Jeu 04 Fév, 2010 19:22:28
 
Potter, inutile d'acheter des caches pour la gallerie regarde bien ils coulissent à l'intérieur de celle-ci. pour les remettre en place il faut juste les faire coulisser.

clic pour agrandir

@+ Bedi

_________________
Megane III Estate 1.5dCi 110 Gt-Line - Juin 2014 - 48.000 km - Bleu Malte
Clio Campus 1.2 GPL Authentique - Avril 2009 - 86.000 km - Blanche

Ex Laguna II 1.9dCi 100 Expression

Mercedes B200 CDI Auto - 355.000 km - Noire
last_editDernière édition par bediwawa le Jeu 04 Fév, 2010 19:28:28; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1677
Message Jeu 04 Fév, 2010 19:44:01
 
En effet je les ai remis aujourd'hui, merci !

Bon, aujourd'hui journée casse, j'ai trouvé le clignotant, le répétiteur latéral, un moteur de réglage de rétroviseur. Me manque encore un autoradio : Help me lol ! Et deux vérins de coffre.

J'ai eu sinon pour 15 euros un feu arrière de Mégane 1 phase 2 un peu cassé (gratuit), le cligno, deux capteurs main libre pour vel satis (pour la Mégane je pense que c'est pareil) une vignette d'époque "90", un clignotant avant, un moteur de réglage de rétroviseur, un répétiteur latéral etc....

















Une connectique PSA dans une Renault. Mdr. Rupture de stock ? lol.





_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
math46
Losange d' Alu
Inscrit le: 20 Mai 2008
Messages: 1118
Message Jeu 04 Fév, 2010 20:10:46
 
pire j'ai trouvé une connectique VW sur une clio 2 dci ....au niveau de la baie de pare brise sur le boitier electronique de régulateur de clim!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1677
Message Jeu 04 Fév, 2010 20:51:03
 
Ah j'aurais dû regarder il y en avait une. :D

De toute façon ce sont des sous traitants donc quand ils sont en rutpure il doit leur arriver d'échanger....

Je viens de faire une commande de pièces :

GOODYEAR/Courroie trapézoïdale à nervures (courroie accessoires)
SNR/Kit de distribution
VALEO/Pompe à eau
KNECHT/Filtre à huile
MECAFILTER/Filtre à air


:p

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1677
Message Ven 05 Fév, 2010 10:50:49
 
Bon ce matin j'ai fait une dizaine de km, le voyant ne s'est allumé que deux fois. Il y a quand même quelque chose d'assez louche, à chaud, elle a tendance à lâcher le rapport apparement en deuxième, mais aléatoirement. Ce qui augure un problème de pression passager mais pas de souci de piston ! (c'est pourtant en théorie le même symptôme mais un problème de piston est constant à une température donnée, en l'occurence à chaud)

J'ai testé le démarrage en deuxième en cote, impec, la première impec, pourtant ça semblait être sur ces deux rapports qu'elle patinait aléatoirement.

La voiture a été passée à la valise, le défaut relevé défaut de pression d'huile, c'est donc quasi sûr un défaut d'EVM, soit de l'électrovanne modulatrice de pression soit de l'électrovanne de pontage qui est identique. Elle se met en défaut quasi toujours lors d'une accélération, donc lorsque la pression interne augmente donc lorsque l'électrovanne doit réduire cette pression elle n'en est pas capable.

J'en déduis donc qu'elle n'est pas capable non plus, et aléatoirement, de laisser passer suffisament de pression et donc que parfois elle patine. De plus sur cette boite il y a des soucis de distributeur hydraulique qui se desserent et occasionnent ce type de soucis à chaud uniquement. Donc ce sera l'occasion de le resserrer puisqu'on le démonte pour le refaire.



Prochaine étape changement des EVM.

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1677
Message Ven 05 Fév, 2010 11:42:38
 
Ah et j'oubliais, j'ai regardé l'afficheur central au jour, je l'ai éclairé sous tous les angles avec de la lumière et je confirme que il n'éclaire pas, mais il n'affiche rien non plus, donc il ne fonctionne pas. Par contre sur le côté les deux logos porte ouverte et ceinture de sécurité fonctionnent.

Fusible ?
Lorsque je suis allé en casse aucun n'avait d'afficheur, à croire qu'ils ont un défaut et qu'ils lâchent ???

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PK
Nouveau
avatar
Inscrit le: 12 Déc 2009
Messages: 47
Message Sam 06 Fév, 2010 05:58:47
 
Salut,

Félicitation pour ton nouvel achat !

Sinon, pour l'autoradio, tu peux en trouver un facilement sur le bon coin.

Ex :

http://www.leboncoin.fr/li?q=radio+sc%E9nic&ca=12_s&a..e=&zz=ex%3A75001

@+

_________________
Modus 1,4 16V Initiale
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
davidisa
Membre d'honneur
avatar
Inscrit le: 12 Fév 2005
Messages: 29206
Localisation: Nandrin, Belgique
Message Sam 06 Fév, 2010 08:19:53
 
toujours aussi passionnant, potter, j'ai tout lu :D

_________________
David
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Bimba
Membre d'honneur
avatar
Inscrit le: 24 Fév 2003
Messages: 6123
Localisation: 09
Message Sam 06 Fév, 2010 20:16:58
 
Bel achat

C'est un ami qui te l'a vendu à ce prix ??

_________________
Actuelle : BMW 525DA Luxe 2011

Anciennes :
BMW 520I E39 1999 | Laguna 2 .1.8 16V Expression 2001 | BMW Z3 1.8 1998 | BMW 316i E36 1992
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1677
Message Dim 07 Fév, 2010 13:59:30
 
Non, pas un ami. Sur internet, et je l'ai négocié beaucoup.

Hier journée recherche de pièces :





Une aile, une porte, deux afficheurs gratuits. Par contre l'aile et la porte vous me conseillez de donner combien ?

_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16282
Localisation: France - 71 et 78
Message Dim 07 Fév, 2010 17:37:23
 
::hello_010::

toujours aussi impressionnant Potter !!

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Cap'tainsky
Invité


Message Dim 07 Fév, 2010 21:56:08
 
Potter tu est vraiment :shock:
  
 
potter
Losange d' Acier
Inscrit le: 26 Juil 2003
Messages: 1677
Message Mar 09 Fév, 2010 15:59:41
 
Fou ? lol



Ce matin j'ai changé vite fait le répétiteur latéral et le clignotant. Et demain j'ai rdv pour le contrôle technique.







_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
http://boites-automatiques.forumgratuit.org
-
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 31822
Localisation: Parigot, tête de veau
Message Mar 09 Fév, 2010 16:01:43
 
potter a écrit:
Fou ? lol


Sacré Potter va, un vrai magicien :mrgreen: :mrgreen:










(désolé ... il fallait que je la sorte un jour :mdr: :mdr: )

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News Aller à la page 1, 2, 3, 4, 5, 6, 7, 8  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google