perte de puissance sur clio 1.9 dti annee 2000
Planète Renault Index du Forum > Technique [Mécanique]
actarus
Petit nouveau
Inscrit le: 11 Mar 2004
Messages: 1
Localisation: yvelines
Message Jeu 11 Mar, 2004 00:55
 
bonjour
j'ai une clio dti 80 et j'ai un probleme au niveau de la puissance :( , je n'ai aucune reprise. Pour arrivé a 140 km/h c'est tres long et mes competances en mecanique sont quasi nulle
ya t-il quelqun qui aurait une petite idee à me soumettre.
merci :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
OAH81
Losange de Carton
Inscrit le: 09 Juin 2003
Messages: 140
Localisation: Boulogne sur Mer...
Message Jeu 11 Mar, 2004 10:42
 
J'sais pô... turbo fatigué ? ... filtre à GO out of work ?
Ca peux pas être la vanne EGR... y'en a pas !

Va voir dans un garage : le turbo, c'est facile à vérifier !

Olivier

_________________
Twingo Collector 1.2 - 5000km
Scénic II 1.9 dci Conf. Exp. Rouge de Feu (09/2003) - 67000 km - Une merco épavisée - Devant de scénic remis à neuf !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 11 Mar, 2004 12:45
 
OAH81 a écrit:
Ca peux pas être la vanne EGR... y'en a pas !


Depuis quand il y a plus de vanne E.G.R sur les clio 1.9dTi :?:
  
 
OAH81
Losange de Carton
Inscrit le: 09 Juin 2003
Messages: 140
Localisation: Boulogne sur Mer...
Message Jeu 11 Mar, 2004 16:10
 
Morex a écrit:

Depuis quand il y a plus de vanne E.G.R sur les clio 1.9dTi :?:


C'est ce qu'il m'a semblé comprendre... Mais je ne suis ni mécano, ni technicien, donc je peux (très facilement) me tromper !

Olivier

_________________
Twingo Collector 1.2 - 5000km
Scénic II 1.9 dci Conf. Exp. Rouge de Feu (09/2003) - 67000 km - Une merco épavisée - Devant de scénic remis à neuf !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 11 Mar, 2004 17:17
 
OAH81 a écrit:
C'est ce qu'il m'a semblé comprendre... Mais je ne suis ni mécano, ni technicien, donc je peux (très facilement) me tromper !

Olivier


Sa me semblé bizarre que Renault ne mette plus la satané vanne E.G.R :D
  
 
OAH81
Losange de Carton
Inscrit le: 09 Juin 2003
Messages: 140
Localisation: Boulogne sur Mer...
Message Jeu 11 Mar, 2004 17:18
 
Morex a écrit:
Sa me semblé bizarre que Renault ne mette plus la satané vanne E.G.R :D


C'est plutôt qu'il ne la mettait pas encore... enfin, c'est ce que je pensais avant que tu me mettes le doute :oops:

Olivier

_________________
Twingo Collector 1.2 - 5000km
Scénic II 1.9 dci Conf. Exp. Rouge de Feu (09/2003) - 67000 km - Une merco épavisée - Devant de scénic remis à neuf !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fallait pas m'inviter
Invité


Message Lun 15 Mar, 2004 13:38
 
Salut et bienvenu au club!!!
A priori 1- vanne EGR ou 2-débitmètre d'air.
Combien de kms elle a ta clio?
Etat des filtres?
Fumée noire à l'accélération?
Voyant d'injection qui s'allume?

Petit test rapide à réaliser: demande à un garage Renault de débrancher le tuyau de commande de cette vanne et tu verras bien si ton moteur retrouve sa nervosité!
  
 
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Lun 15 Mar, 2004 16:11
 
OAH81 a écrit:
Morex a écrit:
Sa me semblé bizarre que Renault ne mette plus la satané vanne E.G.R :D


C'est plutôt qu'il ne la mettait pas encore... enfin, c'est ce que je pensais avant que tu me mettes le doute :oops:

Olivier


il y a déjà une vanne EGR sur le Scénic 1.9dT (04/1997) de mon père
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Lun 15 Mar, 2004 19:08
 
lololapin a écrit:


il y a déjà une vanne EGR sur le Scénic 1.9dT (04/1997) de mon père


Je le C deja tout sa :wink: Merci quand meme :!:

Il y en avait deja sur les R19 (1992) d en provenence de Belgique :)
  
 
Invité



Message Lun 15 Mar, 2004 21:04
 
[quote="Fallait pas m'inviter"]Salut et bienvenu au club!!!
A priori 1- vanne EGR ou 2-débitmètre d'air.
Combien de kms elle a ta clio?
Etat des filtres?
Fumée noire à l'accélération?
Voyant d'injection qui s'allume?

Petit test rapide à réaliser: demande à un garage Renault de débrancher le tuyau de commande de cette vanne et tu verras bien si ton moteur retrouve sa nervosité![/q

bonjour merci pour ta reponse .
tout les filtres ont ete changé, et je n'est aucun voyant qui s'allume
pas de fumé noir a l'acceleration
elle se trouve ou cette vanne egr????
merci pour vos reponses
ma clio a 115000 km :lol:
  
 
Morex
Invité


Message Lun 15 Mar, 2004 21:09
 
Sur les clio 1.9dTi C une vanne electrique donc pas de tuyau a depression :wink:
  
 
Invité



Message Mar 16 Mar, 2004 10:40
 
Regarde si tu n'a pas de tuyau de suralimentation de debranché cela arrive assez souvent sur les dti,je travaille chez renault c'est pour ca que je me suis permis de te repondre.
  
 
Morex
Invité


Message Mar 16 Mar, 2004 12:37
 
Il y a meme eu des modifications sur certaine durit de sural :wink:
  
 
Invité



Message Mar 16 Mar, 2004 22:34
 
Anonymous a écrit:
Regarde si tu n'a pas de tuyau de suralimentation de debranché cela arrive assez souvent sur les dti,je travaille chez renault c'est pour ca que je me suis permis de te repondre.


bonjour :lol:
merci pour ta reponse mais elle se trouve ou cette durite????

merci de ta reponse
  
 
Fallait pas m'inviter
Invité


Message Jeu 01 Avr, 2004 13:34
 
Re-bonjour,

Je suis pas si sûr que Morex sur le fait que ta voiture soit équipée d'un EGR électrique! (car dans ce cas, si effectivement la vanne EGR était défectueuse tu en serais averti par le voyant d'injection)
Regarde déjà sous ton capot, à l'arrière du moteur, au niveau du collecteur d'admission d'air et côté conducteur. Si cela ressemble à un "champignon" (une capsule dorée ou argentée) fixé sur le collecteur sur laquelle est branché une petite durite.(EGR pneumatique)
Si pas de capsule il s'agit d'un EGR électrique (boitier+fiche élec)
Pour info, je possède une mégane dti 100 de 2000 (53000 km) qui s'oppose aussi au mouvement de l'accél. :x
Aprés démontage de la vanne EGR (pneumatique!) il s'est avéré que celle-ci n'était pas étanche dans sa position fermée.(mais pas si encrassée que je le pensais!)
J'ai ressenti ensuite un léger gain (sans rebranchement de la durite bien sûr) mais tjs les mêmes pbs!!!
J'ai ensuite débranché le débitmètre et l'essai routier n'a pas non plus été concluant sinon pire!(pour info le voyant ne s'allume pas ce qui est normal d'après Renault!!!)
Cependant, je n'ai pas exploré les pistes turbo et cata...à voir
@+
  
 
Morex
Invité


Message Jeu 01 Avr, 2004 14:05
 
A ma connaissance il n y a pas de vanne E.G.R pneumatique sur les clio dTi contrairement a la famille Mégane.
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: