Google
[Modus I] affichage tableau de bord
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 689.1 RENAULT MODUS
_____________
Partenaire officiel
cdric
Petit nouveau
Inscrit le: 15 Juil 2016
Messages: 3
Message Ven 15 Juil, 2016 13:22:33
 
bonjour j'ai un problème urgent le tableau de bord de mon Renault modus 2004 ne s'allume pas elle démarre bien tout marche mais rien ne s'affiche sur le tableau que dois je faire?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 15 Juil, 2016 14:08:37
 
Bonjour et bienvenue

si tout s'est éteint, c'est peut-être tout simplement le fusible qui a grillé :idea:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cdric
Petit nouveau
Inscrit le: 15 Juil 2016
Messages: 3
Message Ven 15 Juil, 2016 14:28:21
 
j'ai vérifié tous les fusible ou quoi le fusible là se situe où?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Jeu 28 Juil, 2016 06:26:50
 
gné ? :shock:

canard douche jardin tortue laver youpi. :tourni:


Pour faire des phrase, il ne s'agit pas juste de mettre des mots à la suite sans lien les uns avec les autres. :eh:

Je n'ai absolument pas compris ce que tu disais. :aieu:

Comment as-tu testé tes fusible ? retrait de chacun d'eux de la boite à fusible et vérification à l'ohmmètre ?

Il me semble que le tableau de bord du modus est rétro éclairé par des ampoules... elles ont peut-être grillées une à une... (mais je doute que ça soit ça)

Si tu ne trouves pas avec les fusibles, il faudra sans doute te tourner vers un réparateur de compteur.. une alimentation a peut-être grillée à l'intérieur (un composant de puissance qui a claqué).

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google