Google
[Mégane II] Regulateur se coupe avec clignotant gauche
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
nono55
Losange de Carton
avatar
Inscrit le: 13 Mar 2006
Messages: 251
Localisation: 82
Message Dim 30 Juil, 2017 10:43:49
 
Bonjour à vous.

Petit soucis sur la route des vacances, mon régulateur se coupe aléatoirement quand je mets le clignotant pour doubler et du coup il me faut appuyer de nouveau sur "R" pour le remettre.
Parfois tout de suite après l'avoir actionné, parfois après 10 clignotements... Parfois il ne se coupe pas du tout... mais c'est rare :-)

Mes ampoules fonctionnent toutes...
J'ai un peu cherché mais la je sache sur l'endroit de la panne.

Si vous pouviez m'éclairer sur le sujet, merci d'avance.

_________________
Mégane II ph2 1.5 105 Expression & Grand Scenic II ph2 1.9 130 Privilège
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
nono55
Losange de Carton
avatar
Inscrit le: 13 Mar 2006
Messages: 251
Localisation: 82
Message Dim 30 Juil, 2017 11:39:13
 
Alors je viens de démonter les platines des feux arrières et il se trouve que le feu stop clignote très légèrement avec le clignotant, c'est très faible mais assez pour couper le régulateur je suppose.

J'ai changé les ampoules, idem cela fait clignoter très faiblement le feu stop.
J'ai inversé la platine gauche e droite (ce sont les mêmes) et maintenant c'est le feu stop de droite qui clignote avec le clignotant droit (logique) ceux qui veux donc dire que c'est la platine qui deconne.

J'ai beau regardé je ne vois rien de fondu, rien d'anormal qui pourrait faire masse...

_________________
Mégane II ph2 1.5 105 Expression & Grand Scenic II ph2 1.9 130 Privilège
last_editDernière édition par nono55 le Dim 30 Juil, 2017 11:39:48; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3512
Localisation: 78 - Viroflay
Message Lun 31 Juil, 2017 22:09:02
 
probleme de masse dans la platine ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51691
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Mar 01 Aoû, 2017 06:14:15
 

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 128 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
nono55
Losange de Carton
avatar
Inscrit le: 13 Mar 2006
Messages: 251
Localisation: 82
Message Ven 04 Aoû, 2017 11:58:55
 
j'ai tirer un petit fil entre la platine (masse des ampoules communes) au chassis de la voiture (vis de fixation du feu) et cela à l'air de fonctionner.
Le regulateur ne se coupe plus. Quand j'actionne le clignotant cela n'allume plus du tout l'ampoule du stop. J'ai meme remarqué que les ampoules flash plus fort qu'avant, la masse etant meilleur logique finalement...
Merci en tout cas de vos conseils.

_________________
Mégane II ph2 1.5 105 Expression & Grand Scenic II ph2 1.9 130 Privilège
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51691
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Ven 04 Aoû, 2017 14:13:32
 
Pense à mettre un fil d'une section correcte.

Au moins 1mm2 afin de permettre d'allumer toutes les ampoules en même temps (feu de stop + veilleuses + clignotant + anti-brouillard + marche arrière) ce qui fait la bagatelle de 21+5 +21 +21 +21 = 89w .. sous 12V ça commence à faire beaucoup : environ 7.5A

Si tu mets un trop petit fil, tu auras un échauffement qui risque de foutre le feu à la garniture (dans le pire des cas), ou simplement ton fil va casser.. et tu auras le même problème.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 128 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google