Google
[Mégane I] Probleme de demarrage megane dtI [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
vinzdusud
Petit nouveau
Inscrit le: 12 Jan 2010
Messages: 7
Message Mar 12 Jan, 2010 19:59:43
 
Bonjours a tous
J'ai un souci avec ma megane 1.9 dti qui demarre apres une bonne demi heure de tentative probleme dejas pesent en ete mais moins long
en fait elle fait comme si les bougie etait hs mais au bout d'un moment elle je demarer et s'arrete et rebelote comme si le bougie etait hs et ensuite elle demare une foie demare pendant les 10 premiere seconde pas d'acceleration et ensuite plus de probleme elle roule tres bien


JE DEVIENT FOU :crazy:

-bougie bonne
-bateri neuve
-capteur PMH changé
-filtre a gazoil neuf


Si une ame charitable pouvé m'aide se ne serai pas de refus
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Mar 12 Jan, 2010 20:12:05
 
DTI ou DCI?
Megane I ou Megane II?

Car le Mégane I (ph2) existe bien en DTI et en DCI, mais la Mégane II n' existe que en DCI.

Quel année modèle?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vinzdusud
Petit nouveau
Inscrit le: 12 Jan 2010
Messages: 7
Message Mar 12 Jan, 2010 21:19:52
 
C'est la 1.9 DTI elle est de 2000
je me suis tromper entre phase 2 et megane II
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mar 12 Jan, 2010 21:51:31
 
Il y a des codes defaults :?:

Sur cette motorisation il y a des problèmes de démarreur qui perturbe le signale du capteur PMH et empêche le démarrage moteur normalement.
  
 
vinzdusud
Petit nouveau
Inscrit le: 12 Jan 2010
Messages: 7
Message Mer 13 Jan, 2010 12:52:30
 
Aucun defaut au tableau de bor
Si c'est le demareur qui pertube le PMH quel est le reméde
Cette apres midi je mataque a la vérification de tous le circuit de prechaffage
je vais meme changer les cosse de la baterie auca ou
J'ai teste les fisible dans le compartiment moteur il sont bon,mais il y en a un dans un petit porte fusible noir avec une sorte de resistance desus a quoi sert il et comment le tester.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vinzdusud
Petit nouveau
Inscrit le: 12 Jan 2010
Messages: 7
Message Mer 13 Jan, 2010 13:06:39
 
Pour le capteur PMH il fonctione tout le temps ou que au demarage?
et meme question pour le demareur?????
Si un des deux ne fonctionne que pour le demarage mon probleme vient peutetre de c'est pertubation
car une foie en marche la voiture roule tres bien
J'ai fait le teste de la demare une foi en marche je debranche le PMH la la voiture s'arrete donc il marche tout le temp???? J'ai peutetre repondu a ma premiere question pouvez vous me le confirmer
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 13 Jan, 2010 13:43:49
 
Le capteur PMH fonctionne tout le temps.

Le démarreur fonctionne que lorsque l'on désire démarrer le moteur.

Pour tester si cela vient du démarreur, il n'y a pas grand teste à faire que d'en mettre un neuf d'origine.
  
 
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Mer 13 Jan, 2010 14:11:36
 
Citation:
Pour tester si cela vient du démarreur, il n'y a pas grand teste à faire que d'en mettre un neuf d'origine.

Oui, il existe un test, celui de demarrer en poussant le véhicule. (sa écartera ou pas l' hypothèse de Morex) :mrgreen:

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 13 Jan, 2010 15:19:38
 
J'ai un pote qui c'est claqué un muscle en faisant ce test là, c'est pour cela que j'évite de le faire :mrgreen:
  
 
vinzdusud
Petit nouveau
Inscrit le: 12 Jan 2010
Messages: 7
Message Mer 13 Jan, 2010 18:45:35
 
je ne vais pas risquer de me claquer un muscle je ferai le teste avec un pote
Mais je pense avoir trouvé mon probleme
Ce maudi capteur PMH
cet aprem je les demonte et positionne en le maintenent a la main pendant que le chien tourne la cle lol ma femme et la elle a demare en regardent l'antraxe des vis j'etait 3 mm plus bas
fait plusieurs essai elle demare au quart de tour
ce capteur ayant etait change par un de fourniture auto donc standard et peutetre pas d'origine
d'ou hypotese pas asser pres de la roue dendé et interference acru
donc demain direction reno pour confirmation et achat de mr PMH d'origine
mercie a tous pour votre aide
A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
powll
Losange de Carton
Inscrit le: 22 Juil 2009
Messages: 183
Message Mer 13 Jan, 2010 19:36:24
 
Tu n'aurais pas une prise d'air dans ton circuit de gazole (le fait d'insister réamorce ton circuit)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vinzdusud
Petit nouveau
Inscrit le: 12 Jan 2010
Messages: 7
Message Ven 15 Jan, 2010 14:05:49
 
Apres avoir changé le capteur PMH et le capteur de temperature d'eau plus de probleme tout marche NIKEL
:prie:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google