Google
[Mégane I] Megane coupé 1 1.6 16V ph 2 cale au ralenti à chaud
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
stephane122
Petit nouveau
Inscrit le: 26 Sep 2012
Messages: 3
Message Mer 26 Sep, 2012 22:30:56
 
Bonjour tout le Monde,

Je suis le propriétaire d'une Mégane 1 coupé Phase 2 de l'année 2000 et rencontre un gros souci mécanique depuis quelques semaines dès lors que la voiture est en température.

Au début le souci se produisait que très rarement après avoir roulé plusieurs km, mais désormais ça me le fait dès que la voiture est en température et qu'elle est au ralenti. Hier j'ai même failli me retrouver coincé en pleine rocade parisienne car la voiture s'est éteinte au ralenti et a nécessité plus de 15 tours de clef avant de repartir. J'ai cru qu'elle allait y rester ...

La voiture démarre sans problème le matin, mais le ralenti est constamment instable et la voiture cale très souvent dans les bouchons lorsqu'elle est au ralenti, ou lors de décélérations après avoir roulé plusieurs kilomètres. De même j'ai l'impression que la consommation a augmenté.

J'ai changé les filtre air + essence il y a 15 jours (je n'ai pas pu changer les bougies car une des empreintes est bouffée).
D'après plusieurs posts que j'ai lu il pourrait s'agir des bobines d'allumage, mais ce sont des Denso (rarement incriminées à l'instar des Sagem). Aussi, la voiture ne fait pas de bruit de tracteur et ne rejette pas de fumée suspecte.

Pouvez-vous m'aider sur ce problème SVP ?
Aussi, avez-vous une astuce pour retirer cette vis torx dont l'empreinte est complètement bouffée ? PJ: http://imageshack.us/photo/my-images/17/visbouffe.jpg/ Cela me permettrait de tester les bobines.

Merci beaucoup pour votre aide !

Stéphane
last_editDernière édition par stephane122 le Jeu 27 Sep, 2012 09:19:12; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Jeu 27 Sep, 2012 12:28:39
 
Peut être avec un tournevis plat en esperant qu'il prenne.
Sinon, il faudrait un point de soudure pour sortir la vis. ou percer la tête puis enlever le reste du filetage ensuite.


Nettoyage du boitier de papillon ?

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
stephane122
Petit nouveau
Inscrit le: 26 Sep 2012
Messages: 3
Message Jeu 27 Sep, 2012 13:03:43
 
Salut Nono,

Merci pour ta réponse.
Le tournevis plat ne prend pas du tout car l'empreinte est maintenant toute ronde :( Une autre idée ? Pour la soudure comment tu t'y prendrais ?

Au sujet de la panne, non je n'ai pas nettoyé le boitier papillon. Tu penses que ça pourrait venir de là ?

Merci !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Jeu 27 Sep, 2012 13:06:22
 
Il faut un poste à souder. Ensuite un carré de 6mm ou une vis longue pour pouvoir désserrer.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
stephane122
Petit nouveau
Inscrit le: 26 Sep 2012
Messages: 3
Message Lun 01 Oct, 2012 00:12:00
 
Salut les gars

Bonne nouvelle :
-J'ai réussi à virer la vis de la bobine dont le dessin était bouffé !!! Ma technique a été de rogner toute la tête de la vis afin de pouvoir extraire la bobine crayon (pas de filetage dans le passage de la vis de la bobine crayon, juste dans la pièce du dessous) Ce fut un combat de plusieurs heures mené premièrement à l'aide de forets standard métal (qui n'ont presque rien rongé) puis voyant que ça n'avançait pas je suis parti à LM pour demander s'ils avaient des forêts métal haute qualité. J'ai pris deux forêts pro de 5,5 (10 € les deux) et là j'ai réussi à percer toute la tête en moins de 15 mn (impressionnant la différence de perfs entre le forêt standard et le forêt renforcé pour inox). Puis j'ai réussi à y coincer un tournevis plat et dévisser. Voici une photo du cadavre de la vis ;)
Méthode de bourrin mais rien n'a été abîme ;)





Du coup je vais pouvoir y mettra la vis de remplacement commandée chez Rino et changer mes bougies.

Merci pour votre aide !

Stéphane
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google