Google
[Mégane I] dcI 1.9 ne démarre plus
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
Dave017
Nouveau
Inscrit le: 15 Oct 2011
Messages: 11
Message Sam 15 Oct, 2011 14:33:05
 
Bonjour à tous, voila mon problème, ce matin (devant la maison) , la voiture a très bien démarré, mais j'ai du m’arrêter pour retourner chercher qlq chose, bref, retour a la voiture, et la elle ne démarre plus du tout!

Il se trouve que maintenant, la direction est très dure, la pédale de frein aussi, que le contact mis, elle broute 3 secondes puis plus rien, et lorsqu'on relâche la clé de contact, les aiguilles du tableau de bord se mettent a vibrer quelques secondes puis s’arrêtent.

Elle avait précédemment un problème de puissance (vanne EGR sans doute) mais elle roulait très bien, jusqu’à ce matin!

Quelqu'un aurait il une idée de ce que ca peut être et dans quel ordre de prix il faut aller pour une réparation?

Merci d'avance, je désespère!
last_editDernière édition par Transam le Dim 23 Oct, 2011 19:57:51; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fabone34
Nouveau
Inscrit le: 13 Oct 2011
Messages: 22
Localisation: France
Message Sam 15 Oct, 2011 14:48:03
 
salut quand tu dit elle broute quelque seconde , tu arrive a la demarer et elle cale ou tu na plus de demareur
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dave017
Nouveau
Inscrit le: 15 Oct 2011
Messages: 11
Message Sam 15 Oct, 2011 14:54:22
 
fabone34 a écrit:
salut quand tu dit elle broute quelque seconde , tu arrive a la demarer et elle cale ou tu na plus de demareur

Non elle ne démarre pas dutout... elle fait mine de tenter puis s'etouffe...

je vais essayer d'expliquer, en fait elle tente d'accrocher le démarrage, puis de moins en moins vite avant de bloquer totalement. La je relache la clé, et les aiguilles se mettent a vibrer, puis s'arretes.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Sam 15 Oct, 2011 16:08:37
 
Batterie HS on dirait , essaie de démarrer avec des cables .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Dave017
Nouveau
Inscrit le: 15 Oct 2011
Messages: 11
Message Sam 15 Oct, 2011 16:16:00
 
tomi a écrit:
Batterie HS on dirait , essaie de démarrer avec des cables .

Je crois pas, tout fonctionne niveau électrique, y comprit le lecteur CD, donc je pense pas... Le démarreur peut etre, je ne sais pas!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Sam 15 Oct, 2011 16:19:18
 
Dave017 a écrit:
Je crois pas, tout fonctionne niveau électrique, y comprit le lecteur CD,


Ce n'est pas une raison , le démarrage demande beaucoup d'ampérage , la batterie peut très bien "s'écrouler ".
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fabone34
Nouveau
Inscrit le: 13 Oct 2011
Messages: 22
Localisation: France
Message Sam 15 Oct, 2011 16:37:35
 
salut , tomi a raison ta batterie doit en avoir un coup dans l aile , prends une paire de cable ( des cable de demarage pour diesel des gros sinon tu ni arrivera pas ) et si sa ne fonctionne pas penche toi sur ton demareur
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dave017
Nouveau
Inscrit le: 15 Oct 2011
Messages: 11
Message Sam 15 Oct, 2011 17:29:35
 
fabone34 a écrit:
salut , tomi a raison ta batterie doit en avoir un coup dans l aile , prends une paire de cable ( des cable de demarage pour diesel des gros sinon tu ni arrivera pas ) et si sa ne fonctionne pas penche toi sur ton démarreur

Alors je vais tenter, mais j'ai une question (parce que je suis vraiment nul en mécanique) le fait que la batterie soit hs pourrait entrainé le fait que la direction assistée soit bloquée et la pédale de frein hyper dur?
(j'attends des câbles et j'essaye votre solution)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Sam 15 Oct, 2011 18:08:30
 
Oui, et la pédale de frein est hyper dur car ton moteur est pas en route...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dave017
Nouveau
Inscrit le: 15 Oct 2011
Messages: 11
Message Sam 15 Oct, 2011 18:11:12
 
JeanValgeant a écrit:
Oui, et la pédale de frein est hyper dur car ton moteur est pas en route...

Cool, ça me laisse un espoir que ce ne soit pas si grave... bon donc, je test ça des que possible et je vous dis résolut ou pas!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 15 Oct, 2011 18:16:15
 
Dave017 a écrit:
le fait que la batterie soit hs pourrait entrainé le fait que la direction assistée soit bloquée et la pédale de frein hyper dur?

Oui si la batterie est trop faible le calculateur d'habitacle de déverrouillera pas le volant et si le moteur ne démarreur pas c'est aussi normale que la pédale de frein soit dure :wink:

Edit: je penche aussi pour la batterie H.S.
last_editDernière édition par Morex le Sam 15 Oct, 2011 18:16:57; édité 1 fois
  
 
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Sam 15 Oct, 2011 19:08:12
 
Morex a écrit:
Oui si la batterie est trop faible le calculateur d'habitacle de déverrouillera pas le volant


Mégane 1 , Morex . :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fabone34
Nouveau
Inscrit le: 13 Oct 2011
Messages: 22
Localisation: France
Message Dim 16 Oct, 2011 07:52:54
 
alors elle a demarer ta charette 8) :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Dim 16 Oct, 2011 10:44:04
 
tomi a écrit:
Mégane 1 , Morex . :wink:

:euh: :euh:


Enfin c'est normale aussi que le volant soit dure à tourner vu qu'il n'y a pas d'assistance sans que le moteur tourne.
  
 
Dave017
Nouveau
Inscrit le: 15 Oct 2011
Messages: 11
Message Lun 17 Oct, 2011 13:31:57
 
fabone34 a écrit:
alors elle a demarer ta charette 8) :D
Toujours pas trouvé de cable pour tester la batterie... dans mon bled c'est pas facile, mais je testerais ca ce soir normalement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dave017
Nouveau
Inscrit le: 15 Oct 2011
Messages: 11
Message Lun 17 Oct, 2011 18:21:03
 
Nouvelles du soir, et pas les meilleurs... Effectivement, avec une autre
batterie de branchée (grâce aux câbles) le moteur ne bloque plus, il se lance lorsqu'on tourne la clé... mais elle ne démarre pas pour autant...

Donc, effectivement, la batterie est bien HS mais le problème reste entier...

Quelqu'un aurait il une idée?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Lun 17 Oct, 2011 20:09:53
 
Commence par monter une batterie neuve en direct .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fabone34
Nouveau
Inscrit le: 13 Oct 2011
Messages: 22
Localisation: France
Message Lun 17 Oct, 2011 20:16:55
 
salut comme je te l ai dit si tes cables sont trops petit en diametre tes foutue
mais bon change la baterie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google