Google
[Mégane I] Bruit à l'avant gauche
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
yoann24
Petit nouveau
Inscrit le: 12 Aoû 2011
Messages: 3
Message Ven 12 Aoû, 2011 11:39:45
 
Bonjour,

J'ai une rénault mégane 1.9D de 1996. Voilà mon soucis, j'ai un bruit à l'avant gauche. Quand je roule tout droit ou que je tourne à droite il n'y a pas de bruit mais qaund je tourne à gauche même un léger coup de volant il y a un bruit c'est comme un son grave, un peu bourdonnant mais pas de "clac clac"

Mon roulement à été changé y'a à peine 2 mois et mon cardan la semaine dernière.

Est-ce que quelqu'un a déjà eu ce soucis là ? aidez_moi svp :(

Merci par avance.

Yoann
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12609
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 12 Aoû, 2011 13:33:04
 
Bonjour et bienvenue
Tu as changé cardan et roulement gauche?

Si c'est en virage à gauche, c'est le roulement droit qui fait du bruit (et les voies de propagation das bruits sont impénétrables, émis dans le train droit, un bruit peut rayonner à gauche dans l'habitacle)

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yoann24
Petit nouveau
Inscrit le: 12 Aoû 2011
Messages: 3
Message Ven 12 Aoû, 2011 15:54:14
 
Bonjour et merci :wink:

Oui j'ai tout changé, le cardan date de lundi de cette semaine exactement et le roulement le 06/09/2010 (je croyais que j'avais fait ça y'a 2 mois :-? ) j'ai pas vu le temps passer !!

J'aurais pensé à tout sauf à ça ! Je vais vérifier ça demain alors.

Merci rpm
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
boulehya
Petit nouveau
Inscrit le: 27 Mar 2011
Messages: 8
Localisation: 33140
Message Lun 05 Sep, 2011 16:59:37
 
bonjour

avez vous finalement trouvé d ou venais ce bruit?

car moi cela me le fait sur ma vel satis

a froid surtout et pas temps humide

merci par avance de votre réponse

_________________
GASS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yoann24
Petit nouveau
Inscrit le: 12 Aoû 2011
Messages: 3
Message Jeu 08 Sep, 2011 11:54:08
 
Bonjour,

un ami doit démonter le cardan car a priori ça viendrait du bol de transmission si je dis pas dé bétise. Je ne manquerai pas de vous donner le verdict exact quand ce sera réparé :wink:

et vous ça vous l'avez fait réparer ou pas ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
boulehya
Petit nouveau
Inscrit le: 27 Mar 2011
Messages: 8
Localisation: 33140
Message Jeu 08 Sep, 2011 12:00:51
 
yoann24 a écrit:
Bonjour,

un ami doit démonter le cardan car a priori ça viendrait du bol de transmission si je dis pas dé bétise. Je ne manquerai pas de vous donner le verdict exact quand ce sera réparé :wink:

et vous ça vous l'avez fait réparer ou pas ?



re

non moi je ne l ai pas encore reparer car ca ne change rien au comportement du vehicule

mais c est vrai que ca fait un peu tacot

et vous par temps sec et moteur le bruit s attenue t il?

j attends avec impatience votre reponse

bonne journee
rr

_________________
GASS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google