Google
[Le Forum] Lenteur du forum
Planète Renault Index du Forum > Le site, le forum, le blog
philtoulouse
Losange d' Acier
avatar
Inscrit le: 15 Fév 2005
Messages: 2566
Message Ven 24 Mar, 2006 11:38:51
 
Oui !

Cela va beaucoup plus vite effectivement :lol:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Loïc
Membre d'honneur
avatar
Inscrit le: 27 Juin 2003
Messages: 2119
Localisation: Nantes
Message Ven 24 Mar, 2006 11:40:50
 
renault man a écrit:
Avez vous remarqué la vitesse de chargement depuis que le site tourne sur le nouveau serveur ??

Page générée en : 0,642s (PHP: 91% - SQL: 9%) - Requêtes SQL effectuées : 14 - Compression GZIP désactivée - Debugage activé


Oui c'est assez impressionnant.

_________________
BMW Serie 3 GT
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Ven 24 Mar, 2006 20:44:08
 
PR a écrit:
Page générée en : 9.0499s (PHP: 95% - SQL: 5%) - Requêtes SQL effectuées : 14 - Compression GZIP désactivée - Debugage activé


Pas par chez moi...

Je voulais signaler que je n'ai plus acces au smiley et à la reponse rapide

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Cougar
Membre d'honneur
avatar
Inscrit le: 21 Nov 2004
Messages: 15433
Localisation: 34
Message Ven 24 Mar, 2006 20:58:16
 
moi ça turne entre 1.5 et 3s :wink:

_________________
le "Tao te King" de mon ex maika'i 'ena ka'a
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
YamaKadé
Losange de Bronze
avatar
Inscrit le: 01 Oct 2003
Messages: 3559
Localisation: namur, belgique
Message Ven 24 Mar, 2006 21:54:30
 
Depuis un certain temps, j'ai ce message qui s'affiche, d'une facon aléatoire, et qui change de sujet, mais je ne peut pas acceder au sujet en question avant plusieurs jours, deja vu???

"Informations

Il n'existe pas de messages pour ce sujet"

_________________


pour 60 ans de paix et 50 ans d'union:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Cougar
Membre d'honneur
avatar
Inscrit le: 21 Nov 2004
Messages: 15433
Localisation: 34
Message Ven 24 Mar, 2006 21:56:19
 
oui, c'est quand le message est sur la page précédente, mais pour une raison encore inexpliquée ça ouvre une nouvelle page vide, donc ça dit ça! il faut juste aller à la page d'avant :wink:

_________________
le "Tao te King" de mon ex maika'i 'ena ka'a
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
YamaKadé
Losange de Bronze
avatar
Inscrit le: 01 Oct 2003
Messages: 3559
Localisation: namur, belgique
Message Ven 24 Mar, 2006 21:59:21
 
ah, merci beaucoup

je me sens bête tout a coup, c'est tellement simple....

_________________


pour 60 ans de paix et 50 ans d'union:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Papoo
Membre d'honneur
avatar
Inscrit le: 02 Jan 2005
Messages: 3268
Localisation: Region parisienne
Message Ven 24 Mar, 2006 23:09:43
 
j'ai remarqué que ça le fait quand par exemple j'ai supprimé le 1er post de la nouvelle page car doublon. Ca semble ne pas remettre à jour les numéros de page d'où le message d'erreur.

_________________
Polo 6R - Confortline DSG7
_________________
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
nicolas
Losange d' Argent
Inscrit le: 06 Avr 2003
Messages: 7119
Message Sam 25 Mar, 2006 14:15:24
 
Accordiola1 a écrit:
PR a écrit:
Page générée en : 9.0499s (PHP: 95% - SQL: 5%) - Requêtes SQL effectuées : 14 - Compression GZIP désactivée - Debugage activé


Pas par chez moi...


Avec IE et à 90% du temps ça ne marche pas, le site est super méga lent. D'après les infos en bas la page est générée dans un délai correct mais elle met un temps fou à s'afficher (au moins 10 à 15 secondes).

Je viens d'installer firefox et là ça fonctionne du tonnerre.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6333
Message Sam 25 Mar, 2006 14:49:34
 
Nicolas mon sauveur, ça fait longtemps que je rame sur le forum avec les pages plus ou moins longue à ouvrir.
J'ai installé firefox et maintenant c'est de la balle ................. :lol:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Pete_Get27
Losange de Carton
Inscrit le: 03 Jan 2006
Messages: 219
Localisation: Seclin (59)
Message Sam 25 Mar, 2006 14:58:45
 
nicolas a écrit:
Accordiola1 a écrit:
PR a écrit:
Page générée en : 9.0499s (PHP: 95% - SQL: 5%) - Requêtes SQL effectuées : 14 - Compression GZIP désactivée - Debugage activé


Pas par chez moi...


Avec IE et à 90% du temps ça ne marche pas, le site est super méga lent. D'après les infos en bas la page est générée dans un délai correct mais elle met un temps fou à s'afficher (au moins 10 à 15 secondes).

Je viens d'installer firefox et là ça fonctionne du tonnerre.



Page générée en : 2.5795s (PHP: 97% - SQL: 3%) - Requêtes SQL effectuées : 17 - Compression GZIP désactivée - Debugage activé

-> Firefox 1.5.0.1 / adsl 512k

_________________
Mégane II 1.9dci 120 03/03 sport dynamique JA 17", clim régulée, gsm nokia

http://perso.wanadoo.fr/pete_get27/megane/meg1.jpg
http://perso.wanadoo.fr/pete_get27/megane/meg2.jpg
http://perso.wanadoo.fr/pete_get27/megane/meg3.jpg
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Sam 25 Mar, 2006 21:35:08
 
Citation:
Page générée en : 2.5795s (PHP: 97% - SQL: 3%) - Requêtes SQL effectuées : 17 - Compression GZIP désactivée - Debugage activé

-> Firefox 1.5.0.1 / adsl 512k


Page générée en : 1.458s (PHP: 96% - SQL: 4%) - Requêtes SQL effectuées : 13 - Compression GZIP désactivée - Debugage activé :D :)

j'ai trouvé pour mon probleme de smiley et reponse rapide.
J'avais simplement oublié de desactiver mon filtre de script sur la nouvelle adresse :wink: [/code]

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Chriss51
Membre d'honneur
Inscrit le: 30 Jan 2005
Messages: 15444
Localisation: [Zone51]
Message Dim 26 Mar, 2006 09:54:23
 
Page générée en : 0.624s (PHP: 90% - SQL: 10%) - Requêtes SQL effectuées : 14 - Compression GZIP désactivée - Debugage activé

J'y connais rien, mais je pense que c'est très rapide ;)
Bizarre que ce soit plus rapide pour certains et plus lent pour d'autres :?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Dim 26 Mar, 2006 10:42:32
 
Citation:
Bizarre que ce soit plus rapide pour certains et plus lent pour d'autres Confused


Je ne pense pas, cela depend du debit de la connexion internet (56K, 512K, 1024K, 2048k,....), et de la charge du serveur :wink:

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Dim 26 Mar, 2006 11:46:28
 
Et du contenu de la page: Une page en mode texte est générée plus rapidement.

@+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Lun 27 Mar, 2006 12:05:11
 
sauf que du texte fera plus appel à la BD :)

Sinon, ce qu'il peut y avoir aussi c'est que le tps de chargement de la bannière du haut peut bloquer sous IE le chargement du reste de la page

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
davidisa
Membre d'honneur
avatar
Inscrit le: 12 Fév 2005
Messages: 29206
Localisation: Nandrin, Belgique
Message Jeu 30 Mar, 2006 19:39:28
 
C'est galère ce soir encore on dirait :(

_________________
David
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
ChouetSmith
Losange de Bronze
avatar
Inscrit le: 27 Mai 2004
Messages: 3684
Localisation: [94] ST MAUR DES FOSSES
Message Jeu 30 Mar, 2006 19:55:50
 
Ouaip...renault man va encore devoir mettre les mains dedans...souhaitons lui bon courage ::amour_000::

_________________
Espace IV Privilège 2.2 dci (06/2003)
Bleu nuit métal- Intérieur beige
Entretenu par : Garage RENAULT CROIX SOURIS à SAINT MAUR DES FOSSES (94)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google