Google
[Le Forum] Bugs divers sur le forum
Planète Renault Index du Forum > Le site, le forum, le blog
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30527
Localisation: Mars...
Message Mer 03 Mai, 2017 10:45:47
 
Effectivement, hier, j'ai reçu des notifications de nouveaux messages :pense:

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Papo06
Losange d' Acier
avatar
Inscrit le: 18 Mar 2004
Messages: 2215
Localisation: Au soleil
Message Mer 03 Mai, 2017 10:51:30
 
idem je me suis dit que vous aviez réactivés les mails
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 32262
Localisation: Parigot, tête de veau
Message Mar 09 Mai, 2017 09:11:23
 
Le problème ne semble toujours pas être réglé. Je continue à être bombardé de mails, donc j'ai passé ça en spam pour ne pas avoir à tout supprimer manuellement. C'est quand même relou.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Mar 09 Mai, 2017 10:00:45
 
En fait, il faut que tu repasses dans le nouveau template temporairement :
* que tu désactives la fonction dans ton profile (je pense que tu l'as fait)
* que tu ailles sur chaque sujet qui te spam et que tu cliques sur le lien "Arrête de surveiller les réponses de ce sujet" en bas de page.

Une fois fait, tu peux revenir au template d'origine si tu veux.

Tant que tu n'as pas désactivé, tu continueras à recevoir des mails sur les sujets qui ont été "activés" pendant que tu avais la fonction "suivre" active.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16307
Localisation: France - 71 et 78
Message Lun 12 Juin, 2017 17:19:02
 
Bonjour,

il y a comme un pb avec Opéra j'arrive plus a me connecter par contre IE marche

sous opéra il me dit que je suis connecté mais me demande de me connecter ... (donc je ne peux rien faire)

j'ai même créé une Srg3 que je vois connectée mais pareil Opéra coince ==> ça fait pareil avec Chrome ?

EDIT : et oui j'ai vidé le cache et redémarré Opéra

clic pour agrandir

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
last_editDernière édition par Srg2 le Lun 12 Juin, 2017 17:25:58; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13814
Localisation: Pôle Sud (du Québec)
Message Lun 12 Juin, 2017 18:44:49
 
Pas de souci sous Chrome pour moi présentement

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16307
Localisation: France - 71 et 78
Message Lun 12 Juin, 2017 19:26:03
 
:pense: bizarre ça remarche (mais j'ai désactivé le VPN qui déconne aujourd'hui)

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 32262
Localisation: Parigot, tête de veau
Message Mer 02 Aoû, 2017 07:46:46
 
J'ai essayé de faire une citation sur un message, et j'ai eu ce message d'erreur en retour :

"Erreur Générale

Could not obtain quotes"

:crazy:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Mer 02 Aoû, 2017 08:53:59
 
Tu as fais ça sur quelle page ? Je viens de tenter sur cette page. Et ça fonctionne.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 32262
Localisation: Parigot, tête de veau
Message Mer 02 Aoû, 2017 09:39:49
 
Ca me l'a fait uniquement sur le sujet de la Mégane Estate de Just1.

Ensuite, même quand j'enlevais la sélection du message à quoter, je continuais à avoir le message d'erreur. Ca s'est calmé après que je me sois déconnecté du forum et nettoyé le cache du navigateur.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Mer 02 Aoû, 2017 10:43:33
 
Louche, j'ai déjà eut ça il y a quelques années, sans vraiment expliquer me pourquoi du truc :peur2:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 32262
Localisation: Parigot, tête de veau
Message Jeu 03 Aoû, 2017 15:32:43
 
Tiens, ça vient de me refaire le bug sur le sujet des téléphones portables en Buvette.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 32262
Localisation: Parigot, tête de veau
Message Jeu 17 Aoû, 2017 07:30:31
 
J'ai toujours ce bug de "could not obtain quotes". Ca le fait de plus en plus souvent, et ça me bloque complètement sur toutes les réponses suivantes, même quand je ne veux plus faire de quotes.

Ca me le fait sur Firefox à la maison, Chrome et maintenant Opera au boulot.

C'est super relou :euh:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31783
Localisation: Eure-et-Loir
Message Jeu 17 Aoû, 2017 16:16:53
 
Jamais vu :-/

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13814
Localisation: Pôle Sud (du Québec)
Message Jeu 17 Aoû, 2017 17:28:43
 
larry.kubiak a écrit:
J'ai toujours ce bug de "could not obtain quotes". Ca le fait de plus en plus souvent, et ça me bloque complètement sur toutes les réponses suivantes, même quand je ne veux plus faire de quotes.

Ca me le fait sur Firefox à la maison, Chrome et maintenant Opera au boulot.

C'est super relou :euh:

Juste pour te narguer

Chrome Version 60.0.3112.90 (Build officiel) (64 bits) sous Windows 7 SP1

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13814
Localisation: Pôle Sud (du Québec)
Message Jeu 17 Aoû, 2017 19:55:58
 
Bizarre, je reçois très épisodiquement des notifications de mise à jour de sujets....sachant que la fonctionnalité est bien désactivée....

clic pour agrandir

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16307
Localisation: France - 71 et 78
Message Jeu 17 Aoû, 2017 20:10:38
 
t'inquiètes, moi aussi ...

faut toujours décocher la case de suivi ( M'avertir quand une réponse est postée) quand tu réponds ...

j'ai pas trouvé a l'enlever systématiquement et c'est pour ça que j'édite plus qu'avant vu qu'a chaque fois j'oublies de décocher .... (là c'est bon)

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Transam
Modérateur PR émérite
avatar
Inscrit le: 17 Mar 2007
Messages: 9799
Localisation: Alsace
Message Jeu 17 Aoû, 2017 21:14:41
 
Vivement phpBB3! :prie:

_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

GROJOUJOU.............................MEGAJOUJOU
Le site/forum dédié aux GPS Carminat Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google