Google
[Laguna III] vibrations volant + caisse
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
vv
Petit nouveau
Inscrit le: 11 Nov 2008
Messages: 4
Message Mar 11 Nov, 2008 16:39:20
 
Bonjour,

je viens de recevoir une Laguna 3 Estate Privilège - DCI 110 CV.
Je constate un volant qui vibre + caisse sensation importante entre 80 et 110 Kms au-delà ces vibrations disparaissent. Le comportement du véhicule n'est pas affecté mais la sensation est désagréable et peu confortable.
De plus, le système de surveillance de pression des pneus affichent des données qui ne sont pas conformes aux résultats mano.

Je pense qu'il y a un lien, Renault doit revoir le véhicule sous peu.

Entre-temps, auriez-vous des infos ou conseils?

Merci,
vincent
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16151
Localisation: France - 71 et 78
Message Mar 11 Nov, 2008 17:50:48
 
Je pense à un bête problème d'équilibrage du train avant (un plomb qui est parti ??)


Il doit déjà exister un certain nombre de topics sur ce sujet essaies la fonction "recherche".

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
sendra
Losange de Carton
avatar
Inscrit le: 18 Juil 2004
Messages: 355
Message Mar 11 Nov, 2008 18:46:29
 
sa resemble effectivement a la perte d'un plomb , ou a un mauvais equilibrage d'un pneu , rien de bien grave
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vv
Petit nouveau
Inscrit le: 11 Nov 2008
Messages: 4
Message Mer 12 Nov, 2008 18:51:58
 
Srg2 a écrit:
Je pense à un bête problème d'équilibrage du train avant (un plomb qui est parti ??)


Il doit déjà exister un certain nombre de topics sur ce sujet essaies la fonction "recherche".
.

Bonsoir,

merci votre retour. Je ne trouve pas le chemin indiqué ci-dessus pour les topics,

A propos de l'équilibrage, je pense que c'est ce que la concesion Renault va vérifier en 1er lieu, mais les commentaires de leur chef d'atelier à la 1ere visite sont plus réservés sur la provenance (pièce du train avant,...)

D'autre part, j'ai le sentiment que le système de contrôle des pressions n'affiche pas la réalité, même sur cet aspect Renault est resté très "pragmatique"!

Merci,

VV
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jujupilot
Losange de Carton
avatar
Inscrit le: 07 Mai 2008
Messages: 116
Localisation: Stuttgart
Message Jeu 13 Nov, 2008 16:11:17
 
Moi aussi sur ma laguna II j'ai le même problème.

Mon capteur de pression des pneux indique systématiquement moins de pression que ce que je mesure à la station service ou au garage.
Entre 0,2 et 0,3 bar de différence.

Bon une fois qu'on le sais c'est pas trop grave.

LE seul truc qui énerve c'est le message de pression inadaptée à la vitesse.
Si la route n'est pas trop fraiche, le message apparait lorsque je roule à environ 180 pendant quelques minutes.
C'est vraiment énervant...

_________________
jujupilot

laguna III GT dci - jantes 18" Aluett - Boitier reprogrammé 192cv au banc - LED - console centrale carbone -

laguna II 1.9dci 120 - prépa 3 cantons
[boitier Steinbauer PBox - admission directe JR - Pot devil 2x80 - jantes OZ F1 Sport 18"]

http://blogs.planeterenault.com/jujupilot/
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
xxxvanouxxx
Losange de cuir
avatar
Inscrit le: 12 Juil 2006
Messages: 684
Localisation: Yvelines
Message Sam 15 Nov, 2008 16:09:26
 
jujupilot a écrit:
je roule à environ 180 pendant quelques minutes.
C'est vraiment énervant...


En même temps tu as cas rouler à 130 tu n'auras pas le message...........

Je ne pense pas que la pression de ces pneus engendre cela, mauvais équilibrage d'un pneu très certainement.

_________________
Sylvain
Laguna II 2.2dci Privilège
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Sam 15 Nov, 2008 18:53:55
 
xxxvanouxxx : Jujupilot habte à Stuttgart... Donc pourquoi devrait-il se limiter à 130 ?

Jujupilot : le système prévoit que si tu roules à haute vitesse il faut avoir surgonflé ses pneus, d'où l'alerte.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vv
Petit nouveau
Inscrit le: 11 Nov 2008
Messages: 4
Message Jeu 20 Nov, 2008 19:32:36
 
Merci de vos retours,

J'en saurai + semaine prochaine le concessionnaire Renault prend le véhicule et sera assisté du Centre Technique (un peu comme la pub mais en + sérieux j'espère!) afin de résoudre ces vibrations qui les laissent perplexes...

Vous tiendrai informés de la suite,

V.V.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
phil59
Petit nouveau
Inscrit le: 10 Déc 2008
Messages: 1
Message Mer 10 Déc, 2008 19:33:17
 
vv a écrit:
Bonjour,

je viens de recevoir une Laguna 3 Estate Privilège - DCI 110 CV.
Je constate un volant qui vibre + caisse sensation importante entre 80 et 110 Kms au-delà ces vibrations disparaissent. Le comportement du véhicule n'est pas affecté mais la sensation est désagréable et peu confortable.
De plus, le système de surveillance de pression des pneus affichent des données qui ne sont pas conformes aux résultats mano.

Je pense qu'il y a un lien, Renault doit revoir le véhicule sous peu.

Entre-temps, auriez-vous des infos ou conseils?

Merci,
vincent



Bonjour,
J 'ai exactement le même problème. Pendant plus 6 mois , je me suis heurté vec Renault refusant de constater les oscillations du volant sur ma laguna III privilige 110 cv . Aprés super équilibrage , changement de pneus . J' ai toujours le même problème mais le technicien du techno-centre de Paris trouve le véhicule conforme. Je ne sais plus que faire .... Si d'autres ont le même souci , il faut le faire connaître.

Merci d'avance salutations
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vv
Petit nouveau
Inscrit le: 11 Nov 2008
Messages: 4
Message Dim 14 Déc, 2008 17:46:37
 
De mon côté ils (Renault) ont changé les 4 pneus(en Michelin) refait un équilibrage 'soigné' et reprogrammé le système de contrôle de pression.

Maintenant c'est OK, plus de souci de vibration.

VV
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
philippe14
Petit nouveau
Inscrit le: 25 Juil 2009
Messages: 3
Message Sam 25 Juil, 2009 10:07:51
 
j ai le meme probleme avec une laguna 3 110 ch berline ; je l ai ramené 6 fois chez la concession , ils ont fini par me changer les 4 pneus . aucun effet j ai toujours les vibrations volant a 110 km/h et caisse a 130 . j ai envoyé un recommadé a renault boulogne en leur demandant un echange .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
marioluis
Losange d' Alu
Inscrit le: 08 Oct 2004
Messages: 1120
Message Dim 26 Juil, 2009 17:13:02
 
bonjour à vous

J'ai un soucis de ce genre avec ma laguna II, il y avait une vibration entre 70-80 uniquement. Après changement des pneus, toujours idem. Resulat : un cardan legerement voilé, et en plus le plus petit ce qui est rare. Evidement ils ont changé le grand... mais au final c'etait bien lepetit. Et plus de soucis ensuite

_________________
Renault Laguna III Bose 2l 130 Cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
laguna 3 130
Petit nouveau
Inscrit le: 02 Oct 2011
Messages: 1
Message Mar 04 Oct, 2011 19:18:48
 
bonjour a tous, j'ai le meme probleme sur ma laguna 3 dci 130cv,
vribation dans le volant a 110 km/h et vibration de la caisse a 130 km/h, renault a refais un equilibrage et a changé les quatre pneus, mais le probleme reste present. je ne sais quoi fair. :tourni:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google