Google
[Laguna II] Voyant préchauffage et secousses en roulant (1.9 DCI 120)
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Dim 15 Fév, 2015 10:29:25
 
Bonjour titulaire d'une laguna 2 DCI 1.9, 120cv
Donc depuis quelque mois plus ou moins, j'ai constaté un petit problème moteur, j'ai le voyant préchauffage qui s'allume 1sec et il s'éteint aussitôt, et depuis seulement hier en rentré la voiture a commencer a me donné des secoue
Voici la liste changé
- Turbo changé (1ans)
- Vanne EGR + Collecteur changé (5mois)
- Électrovanne gestion changé (2Mois)

Avez-vous une idée d'ou cela pourrait venir

Merci d'avance
last_editDernière édition par larry.kubiak le Lun 16 Fév, 2015 07:05:07; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Dim 15 Fév, 2015 11:04:03
 
Salut cabrioler,
Je te suggère un passage à la valise!
Également vu tes nombreux posts sur des soucis sur cette laguna, je te suggère aussi de la vendre pour pièces :mrgreen:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Dim 15 Fév, 2015 12:40:49
 
ben je me demanderais bien a la valise si cela vaut le coût lol

et surtout pour la vendre en pièce cela va rien me changé car une voiture a 175000 cela vaut même pas donc je pense que je passerais a la valise pour qu'elle puisse tenir encore des longue année :lol: :lol:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Dim 15 Fév, 2015 13:02:48
 
Turborunner as mis le doigt sur qqch!!! :mrgreen:

Te bougies de préchauffage commencent peux être a fatiguer...

Vu l'État dans lequel ta laguna semble être je pense qu'il faut que tu stoppe tes travaux et que tu l'emmène au garage pour faire un check-up... Y a un moment ou il faut savoir se dire stop je ne sais pas...

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Dim 15 Fév, 2015 15:46:54
 
Ben les bougie sont cazi neuve il ya même pas 1ans

Désoler mais je ne paye pas les pièce car je suis dans le domaine et que dans mon entourage ilya beaucoup de méca pro donc voilà :lol: :lol:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49122
Localisation: (92) toujours dans les roses
Message Dim 15 Fév, 2015 17:13:54
 
ok, ça explique pourquoi tu as plus de facilité que nous à proposer du "faut tout remplacer".

Là, tu vas quand même être bon pour aller au garage faire un diag, et si tu es entouré de mécanos pro, t'as peut-être moyen de t'arranger ;)

le diag n'est pas une science exacte, mais ça donne parfois des pistes, et ça évite de s'éparpiller.

Au passage, je pense que ton voyant "préchauffage" n'est pas défaillant, peux-tu trouver un titre un peu plus explicite :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Dim 15 Fév, 2015 20:19:26
 
Et la centrale de préchauffage?

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Dim 15 Fév, 2015 21:15:07
 
Okey J2C et merci :wink: :wink:

j'irai faire un diag chez Renault voir si il trouve la panne

Car avant cela j'avais déjà la perte de puissance donc Renault on du changé mon turbo (HS)et donc c'étais pas sa, il m'on nettoyé la vanne egr, suite a la perte de puissance, et en rentrant 3 mois après, j'avais plus de puissance donc 90 max sur une portion 110, donc ensuite lors du démontage de la vanne egr pour la nettoyé il s'est fendu, donc je suis allé en casse et j'ai pu trouvé un collecteur+egr, et depuis quelque mois après avoir changé c'es pièce là, j'ai eu encore cette perte de puissance. donc de sa j'ai effectuer des recherche (de cette panne),et j'ai trouvé que cela pourrait être l’électrovanne de gestion qui étais en cause, donc je l'ai changé aussi 2 ou 3 mois après, mais après avoir changé les pièces : ( électrovanne - turbo - EGR), cela étais parfaite ni voyant et ni perte de puissance, mais seulement depuis 3 jour le voyant es revenu mais sans être fixe (voyant 1 à 2sec et il s'éteint) :tourni: :tourni: et là seulement depuis hier la perte de puissance es revenue me voir pour que je roule a 90 sur 110. et la le voyant étais fixe

Donc je pense que cela faut mieux la passé a la valise voir si il ne détecte pas d'autre problème que sa. et aussi pour qu'il puisse enlever les défauts du calcu
last_editDernière édition par cabrioler le Dim 15 Fév, 2015 21:53:38; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google