Google
[Laguna II] [Topic Unique] Problème "ESP à controler" - grrrrrrrr
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Clo91
Losange de Carton
avatar
Inscrit le: 24 Avr 2009
Messages: 185
Localisation: 91 Essonne
Message Ven 16 Sep, 2011 17:12:14
 
Clo91 a écrit:

Maintenant j'attends la réponse de Renault


Suite et fin
Prise en charge de 70% ce qui ramène la facture a un peu moins de 300 € au lieu de presque 1000 €initialement.
Je vais en rester là, car honnêtement je m'attendais à 0 car véhicule de + de 5 ans (5 ans et 3 mois) et entretien non Renault. Si j'ai bien effectué les révisions des 1, 2 et 3 ans dans le réseau, celles des 4 et 5 ans ont été faites par moi même. Distribution à 5 ans faite chez Renault.
Il faut dire que c'est le garage qui a d'office demandé la prise en charge et je n'ai rien eu à fournir (j'avais juste signalé la connaissance de l'OTS ).
Je suis client depuis près de 20 ans de ce garage, lui ai acheté plusieurs véhicules neufs et j'entretiens de bonnes relations avec lui. Ceci explique peut être cela ?

_________________
Clio II.2 1.2 8v Expression 2002
Laguna II.2 2.0 16v Luxe Privilège 2006 CNC
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
joellaguna2
Losange de Carton
Inscrit le: 10 Mai 2006
Messages: 438
Localisation: 67
Message Sam 17 Sep, 2011 09:25:14
 
Clo91 a écrit:

Je suis client depuis près de 20 ans de ce garage, lui ai acheté plusieurs véhicules neufs et j'entretiens de bonnes relations avec lui. Ceci explique peut être cela ?


salut

Ok 300€, je m'estimerai aussi satisfait mais ils t'ont qd même remonter un bloc ABS à problême, bon après on ne sait pas si la référence de remplacement est plus fiable, seul le temps nous le dira. :prie:

et le garage en question a certainement recompensé ta fidélité et ça c'est bien :wink:

_________________
j'aime le travail bien fait
Laguna 2 ph2 1.6 16s -> 121 000 km
206 1.4 XR -> 220 000 km
Yamaha FZ6N -> 29 000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Clo91
Losange de Carton
avatar
Inscrit le: 24 Avr 2009
Messages: 185
Localisation: 91 Essonne
Message Sam 17 Sep, 2011 12:20:05
 
joellaguna2 a écrit:

Ok 300€, je m'estimerai aussi satisfait mais ils t'ont qd même remonter un bloc ABS à problême, bon après on ne sait pas si la référence de remplacement est plus fiable, seul le temps nous le dira. :prie:


Ils m'ont surement remonté un bloc à problème même si tous n'ont pas eu (encore) le problème, mais peut être qu'un nouveau bloc n'existait pas encore, ou c'est peut être pour cela qu'ils ont fait une prise en charge de 70%.
Je ne m'en tire pas mal même si je m'en serais passé, mais j'étais parti sur l'idée de 0 prise en charge. Effectivement le temps nous le dira car je pense la garder encore au moins autant avec ce bloc.

_________________
Clio II.2 1.2 8v Expression 2002
Laguna II.2 2.0 16v Luxe Privilège 2006 CNC
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fab75019
Petit nouveau
Inscrit le: 13 Sep 2011
Messages: 2
Message Dim 18 Sep, 2011 08:48:33
 
Bonjour,

Même problème, laguna 1.9 DCI 120 acheté chez renault le 26/11/2010 avec 73439
Première mise en circulation 27/09/2005

aujourd'hui la voitute à 94000KM

ESP à contrôler qui s'allume un beau matin...

Je me rends au garage renault proche de chez moi qui m'annonce 1012 EUROS de réparation
bloc hydrolique 661 euros
liq frein 7euros
etc...

la le garage me confirme qu'aucune prise en charge n'est prévu, idem avec mon crêdit DIAC (hyper cher en passant)

j'ai contacté mon concessionaire qui est en train de voir ce qu'il peut faire avec son patron

à votre avis que puis je espérer ? si je n'ai droit à rien (d'après eux) que me conseillez vous ? payer la totalité? faire appel au service clientèle renault?

merci à vous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
joellaguna2
Losange de Carton
Inscrit le: 10 Mai 2006
Messages: 438
Localisation: 67
Message Dim 18 Sep, 2011 09:14:27
 
bonjour

tu l'as acheté chez Renault donc garantie 1 an, non ??

_________________
j'aime le travail bien fait
Laguna 2 ph2 1.6 16s -> 121 000 km
206 1.4 XR -> 220 000 km
Yamaha FZ6N -> 29 000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fab75019
Petit nouveau
Inscrit le: 13 Sep 2011
Messages: 2
Message Dim 18 Sep, 2011 09:20:55
 
bonjour,

non je n'ai eu qu'une garantie de 6 mois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
freccia
Nouveau
Inscrit le: 26 Aoû 2011
Messages: 13
Localisation: France
Message Ven 23 Sep, 2011 19:25:08
 
Bonsoir,
toujours en attente de la réponse du service client pour la prise en charge.(devait donner une réponse max 5 jours ouvrés cela fait 8 jours)
Et ce soir je roulais en 3 em avec les enfants et tous se coupent (contact , plus de direction assistée , plus d'assistance freinage ,....) .
Super pour la sécurité (à quand la direction qui se bloque ou l'esp qui me bloque une roue a 110 km/h.
Première et dernière renault.
Et ne me dite pas je suis tombé sur le mauvais numéro car je dois être à ma 20 em voiture et c'est une grande première.
Dégouté

:hum2:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Sam 24 Sep, 2011 10:39:02
 
tu as 'simplement' un problème d'alimentation (un fusible grillé ?)

Ca arrive, et ce n'est pas forcément lié à la marque...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
freccia
Nouveau
Inscrit le: 26 Aoû 2011
Messages: 13
Localisation: France
Message Sam 24 Sep, 2011 12:22:51
 
Bonjour,
malheureusement non!
Les fusibles ont été contrôlé et la voiture a retrouvé son éléctricité.
Ce qui est bizarre ce que la vitre électrique c'est déprogrammé comme quand on débranche la batterie mais le poste c'est ralumé sans demander le code? :...:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
freccia
Nouveau
Inscrit le: 26 Aoû 2011
Messages: 13
Localisation: France
Message Lun 10 Oct, 2011 16:51:06
 
Bonjour ,
suite et j'espère fin.
Après avoir envoyé un beau dossier au service clientèle , ils m'ont octroyé 70 % :D de remise à titre exceptionnel.
Je reviens à l'instant du garage , cela m'a couté 306 euros.
Le numéro de ref du bloc est 7701209842.
J'espère être tranquille au moins pendant 1 an :-? .
Renault a été correct sur le coup (ce qu je trouve normal) mais c'est à signaler. :lol:

Merci pour vos réponses.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lolait
Losange de cuir
avatar
Inscrit le: 06 Sep 2005
Messages: 612
Localisation: 93-villepinte
Message Sam 01 Déc, 2012 00:52:01
 
Coucou là planète je vie encore LOL Alors à mon tour avec ESP à contrôler j été sur autoroute à 130 km.h vitesse stable pendant 1h quand tout à coup une tite secousse et message de là dame qui me dis problème ESP. C est là 1 ère fois .après un arrêt d une heure je redémarre et plus de message. Ma 1 ère question puis je rouler ainsi longtemps ( sachant biensur que ESP ne marchera plus ) . Là laguna II et de 2001 et à 271000 km. Je là conserve encore 5 mois car j ai pas envie de mettre 1500 euro comme j ai lu ds les 34 pages . Ma 2 ème questions est il possible que se sois un problème de connections si oui ou regarder. Merci d auvance pour vos réponses

_________________
Laguna II 1.9 DCI de 2001
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 01 Déc, 2012 09:52:46
 
L'absence d'ESP n'a jamais empêché une auto de rouler :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30369
Localisation: Parigot, tête de veau
Message Sam 01 Déc, 2012 10:51:04
 
Si le message a disparu, il y a quand même de fortes chances pour que le souci ait été ponctuel.
J'ai déjà eu ce message sur ma Laguna, ça n'a pas duré, et l'ESP fonctionne à nouveau normalement depuis.

J'ai aussi déjà eu des soucis avec le frein de parking (message "frein de parking défaillant") ... qui s'est réglé tout seul au bout de quelques redémarrages et qui n'est plus jamais réapparu depuis 1 an 1/2.

La Laguna doit être la première voiture qui se répare toute seule :mrgreen:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lolait
Losange de cuir
avatar
Inscrit le: 06 Sep 2005
Messages: 612
Localisation: 93-villepinte
Message Sam 01 Déc, 2012 23:45:46
 
Merci pour vos réponqses . Si d autre pistes je suid interesse merci

_________________
Laguna II 1.9 DCI de 2001
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
lolait
Losange de cuir
avatar
Inscrit le: 06 Sep 2005
Messages: 612
Localisation: 93-villepinte
Message Dim 02 Déc, 2012 22:10:12
 
:rentré de week end. Après avoir fait 300 km je n ai plus de message de problème ESP pour le moment j espère que c était passager je croise les doigt

_________________
Laguna II 1.9 DCI de 2001
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Lun 03 Déc, 2012 10:50:41
 
As tu essayé de le faire déclencher pour voir si il fonctionne toujours?

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lolait
Losange de cuir
avatar
Inscrit le: 06 Sep 2005
Messages: 612
Localisation: 93-villepinte
Message Mer 05 Déc, 2012 15:49:39
 
@Pedro , merci pour ta reponse , effectivement , je vais essayer de le mettre en route l ESP pour voir si il fonctionne necore , par contre je n'ai pas de message sur la matrice ni l'ordinateur qui me le dit .

_________________
Laguna II 1.9 DCI de 2001
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Mer 05 Déc, 2012 15:53:31
 
Il se passe quoi si tu le désactive?

Pour le déclencher facilement, met toi dans un chemin de terre et accélere comme un cochon! :wink:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google