Accueil / Technique [Electronique-Electrique]

[Laguna II] [Topic Unique] Carte 3 boutons réparée!

Bonjour,
D'abord bonne et heureuse année 2009 à tous.
J'ai un petit probleme avec ma Laguna 2 ph1 de 2003. Ma carte de démarrage avait un bouton défectueux. Et en ouvrant la carte avec un cutter, j'ai arraché un composant :peur2: ( resistance?) que je ne retrouve pas. Quelqu'un aurait le schéma de la carte ou pourrait m'indiquer quel type de composant est manquant ?

en bas a droite avec le trait rouge


:prie:

Cordialement
Dernière édition par panda22 le Mer 07 Jan, 2009 17; édité 1 fois
je viens de découvrir ta question :mrgreen:
si tu n'a toujours pas trouvé la réponse contacte moi car j'ai réparé ma carte 3 boutons la semaine dernière (pour la 3 éme fois en 3 ans) et comme elle n'est pas encore recollée mais simplement scotchée pour essais (concluants semble t'il a ce jour) je pourrais la re ouvrir pour identifier cette piece manquante . :evil:
voilà :wink:
_________________
MA SOCIETÉ : https://www.google.fr/search?q=rpm-multimedia&ie=utf-8..8tKuWL_lDMWGtgeG0L9Q

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN .
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
Bonjour à tous,

Un composant s'est fait la malle lors de l'ouverture de la carte (un coup de cutter en trop...)

Quelqu'un connait la valeur de la résistance entourée en rouge ?

Merci d'avance !

A bientôt.

Je viens vous remercier pour vos astuce sur la carte laguna, la mienne est une carte 2 boutons

J'étais obligé de tordre ma carte pour pouvoir ouvrir mes portières.

Donc en suivant la procèdure d'ouverture de la carte avec un cutter en faisant attention, j'ai découvert que le bouton était cassé, le sertissage était HS

J'ai donc remis les pièces en place une par une et je les ai maintenu avec de la patte à fixe

Ensuite pb de connexion, car en tordant un peu la carte cela marchait par moment. Après recherche il y avait un souci au niveau de la puce. J'ai repris 2 soudures sur les pattes à l'extrémité (coté intérieur de la carte)


Remonté les 2 parties avec de la Loctite il cela fonctionne très bien
Salut
Après ouverture de ma carte 3 bouton j'ai perdu un composant si quelqu'un saurait me dire la référence de celui ci.
Merci.

clic pour agrandir
et bien comme tout le monde une de mes cartes ne fonctionne plus

j'ai donc ouvert comme expliqué dans le topic


mes 2 "boutons" sont partis de la carte
en plus en ouvrant la carte j'ai du enlever le petit composant qui doit faire office de lampe rouge et je ne l'ai pas retrouvé

je ne sais pas comment vous faites pour ressouder les "boutons" je ne vois même pas les contacts

mais n'ayant plus "la lampe"
est elle encore réparable
RiX a écrit:
ça y est ouverte proprement, là je vais souder puis je vais essayer !!

réparé YESSSS !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!


Je répare vos cartes pour 30€ ::yeah_009::


j'aurais du lui expédier ma carte
bonjour
Ma carte mains libres fonctionne maintenant de façon aléatoire. Elle marche à peu près si je presse fortement sur l'endroit où sont les soudures de la pile. Sans doute une soudure en train de lâcher. Plutôt que de décoller la carte, ce qui n'a pas l'air facile, ne serait-il pas possible d'envoyer une giclée de produit "contact" enaérosol par l'orifice de la pile? (ça m'a déjà rendu service pour remettre en état des potentiomètres!). Pour l'instant je n'ai pas osé de peur de faire plus de dégâts. Heureusement, ma carte de secours à deux boutons, neuve puisqu'elle n'avait jamais servi, va très bien.

Bonjour, le composant recherché par Clo91 est un transistor NPN en format CMS de marquage NG ou N6, je pencherais plus pour NG, mais je n'ai pas de correspondance. Normalement un simple transistor de commutation du style d'un BC550 mais au format CMS devrait faire l'affaire.

Toutefois, un cutter un peu profond m'a fait perdre trois résistance, les deux au dessus de ce transistor marqué 473 et la deuxième je pense 3x3 donc 4.7K et en gros 3.3K mais en dessous il y en a une dont je ne peux arriver a distinguer les chiffre sur l'image, je pencherais pour 474 soit 47K mais est ce quelqu'un aurait une carte comme ça d'ouverte pour me préciser les chiffres exacts.

En vous remerciant par avance
paquito13 a écrit:
Salut
Après ouverture de ma carte 3 bouton j'ai perdu un composant si quelqu'un saurait me dire la référence de celui ci.
Merci.

clic pour agrandir


Bonjour, le composant que tu cherche est un condensateur CMS. En le mesurant sur la carte j'obtient du 1.25nF. C'est un type céramique non polarisé, pour information
bonjour a tous
je viens de me payer les 9 pages du post et je voudrais revenir sur un point important de ce sujet en marge de la defaillance des carte ,il est question a un moment de la fermeture des vitres carte enlevée ,si vous laissez les vitres ouvertes et etes en dehors de la voiture il suffit de faire un appui long sur la fermeture et les 4 vitres se ferment ,ça evite de remonter en voiture de remettre le contact de remonter les vitres de retirer la carte etc etc
_________________
J5td 150000km 1989 en pleine forme
206 HDI 190000km 2002 tjr en activité
laguna 2.2 220000km 2002 tjr en activité
Bonjour, mon véhicule : Laguna II 2004 ESS BVA Privilège.
j'ai également ma carte ML qui m'abandonne. Ce fût graduel, abandon du ML, puis plus de fonctionnement global. Le voyant rouge ne fonctionne plus.

Echange de pile avec la deuxième carte 2 boutons. Toujours pareil.

Recherche sur le web et on arrive sur cet excellente discussion sur ce défaut.

Achat (chez ALLBATTERIES) de deux piles CR1620 pour rafraichir celles des deux cartes et de l'accu VL2020 pour l'intervention Commando. Coût total avec livraison gratuite : 11,57 euros.

Après échange de l'accu, avec une pile neuve, la carte a retrouvée l'usage de ses trois boutons.

Mais pas le ML. :peur2:

J'ai regardé avec mes p'tits yeux si je voyais une soudure cassée, mais rien d'évident.

Que puis-je faire d'autre ?.

ci-dessous ma carte après l'échange accu.

Marcel

[img][/img]
_________________
Laguna II Ess 2.0 BVA Privilège Juin 2004
Bonjour, je me pose la question suivante par rapport à cet accu!

Il est rechargeable et ma question viens de là: quans on l'achète neuf il doit être surement peu voir pas chargé non?
bonjours à tous !!
bon j ai ouvert ma carte 2 boutons .( waouuuu pas facile).
aprés avoir décollé la carte electronique ou il y a toute les petits bidules electronique, je me suis aperçu que c est un des 2 bouton ou l on appui dessus qui est désoudé ....
pouvez vous me dire comment vous faites pour pouvoir resouder ce truc,avec quel appareil , car c est vraiment petit et je vois pas comment le faire !!
merci d avance pour vos réponses si précieuses !!!!!
Je reprend le sujet,
moi j'ai une laguna 2 ph2 avec une carte main libre qui déconne, j'ai donc cherché et lu les 9 pages... mais je n'ai rien trouvé concernant les ML de la Phase 2.

Donc le problème c'est que je suis obligé d'utiliser la clef de secoure pour ouvrir et fermer la voiture + insertion de la carte pour démarrer.

Pas de souci de bouton cassé, j'ai bien la led rouge qui s'allume lorsque je presse n'importe quel bouton mais rien ne marche.

J'ai réussi à démonter la carte sans rien casser ouf mais je ne vois aucune photo de ma carte suis-je le seul à avoir ce problème avec cette carte ?
avez vous une idée ?

d'avance merci
ta pile est en bon état
_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
Je n'ai pas ma seconde clef avec moi pour tester la pile mais quand j'appuie sur les boutons j'ai bien une lumière rouge.
Je pense que la pile est bonne.
pas forcement, quand la pile devient faible, tu perds le main libres.

Change de pile (prend une neuve), ça ne coute pas bien cher
_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms


Sauter vers: