Google
[Laguna II] Sonde sur FAP (1.9 DCI)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
mathias34
Nouveau
Inscrit le: 01 Nov 2014
Messages: 16
Message Sam 01 Nov, 2014 02:20:42
 
Bonsoir.
J'ai une laguna 2 phase2 de 1997 .
Depuis quelques temps ma voiture passe en mode dégradé , dés que je prends une monté et j'ai le voyant antipollution qui s'allume.
Je suis allé passer un coup de valise et on me dit chez Renault que ca vient de la sonde de suie sur le fap.

Je voulais savoir ou est cette sonde, avant ou apres le fap? le monsieur de Renault a changé 2 fois de sujets quand je lui ai posé la question mdr


merci à tous et bon week end
last_editDernière édition par larry.kubiak le Mer 05 Nov, 2014 07:12:38; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16151
Localisation: France - 71 et 78
Message Sam 01 Nov, 2014 09:05:06
 
les 2 (voir plus)

il y a normalement:
Température entrée FAP
Sonde de pression différentielle (tuyau avant + tuyau après qui se rejoignent sur le capteur)

et des fois Température Sortie FAP

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
mathias34
Nouveau
Inscrit le: 01 Nov 2014
Messages: 16
Message Sam 01 Nov, 2014 12:50:02
 
ok

sinon je me pose une question, je peux pas controler les sondes (ohm)? je pense que les 2 sondes devraient avoir la meme resistance ? sinon ou je peux trouver leur resistance d'origine?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16151
Localisation: France - 71 et 78
Message Sam 01 Nov, 2014 13:31:30
 
euhh j'avais pas percuté si c'es bien une Lag 1 (en même temps vu la date) il n'y a pas de FAP ....

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30338
Localisation: Parigot, tête de veau
Message Sam 01 Nov, 2014 14:14:46
 
Euh oui, une Laguna 2 Phase 2 de 1997, il y a un problème quelque part :pense: :euh:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4373
Localisation: La France
Message Sam 01 Nov, 2014 16:25:10
 
J'ai pas osé commenter car j'étais perdu entre le premier post de Srg2 et la date de la voiture :crazy: :crazy:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16151
Localisation: France - 71 et 78
Message Sam 01 Nov, 2014 16:29:24
 
:langue:

:lol2:

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
mathias34
Nouveau
Inscrit le: 01 Nov 2014
Messages: 16
Message Sam 01 Nov, 2014 18:02:40
 
oups..
1997 c'était mon ancienne laguna :lol2:
Celle ci est de 2007 :euh:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4373
Localisation: La France
Message Sam 01 Nov, 2014 18:05:06
 
AAAAAAAAAAAAAa ben on comprend mieux la :mrgreen: :mrgreen: :mrgreen:

Srg2 n'était finalement pas à la rue :sifflote: :sifflote:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
D.R. Alpine RS
Losange d' Acier
avatar
Inscrit le: 23 Aoû 2011
Messages: 2602
Localisation: Dordogne
Message Mar 04 Nov, 2014 20:31:16
 
Sur le FAP monté sur les 2.2 dci il y a que une seule sonde de température il me semble :pense:
Les deux autres petits tuyaux mesurent les pressions en entré et sortie du FAP

_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mathias34
Nouveau
Inscrit le: 01 Nov 2014
Messages: 16
Message Mar 04 Nov, 2014 20:49:34
 
alors sur ma voiture 1.9 dci, j'ai bien 2 tuyaux avant et après le FAP et j'ai aussi une sonde avant et après le FAP.
J'ai un collegue à moi m'a changé la sonde avant et m'a passé la valise pour effacer les defaults.

Par contre j'ai une question, ma voiture fait tous ses entretiens chez un agent Renault et mon collegue trouvait que ma voiture fume noir et quel est sans patate; il ouvre le capot et voit que l EGR est débranché (mon agent me l'avait nettoyé y a 1 an) mon collegue me dit que beaucoup pense que de la debranché la desactive mais non, il me l'a biensur rebranché.

Je voulais vous demandé si d'après vous mon EGR qui était debranchée fonctionne t elle toujours?

Mon collegue me conseille d'en mettre une neuve d'une autre marque...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google