Google
[Laguna II] Ralenti instable, plus d'accélérateur (1.6 16v)
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
orphane
Petit nouveau
Inscrit le: 30 Sep 2013
Messages: 5
Message Lun 23 Juin, 2014 17:22:58
 
Bonjour à Tous!

J'ai une Laguna essence 1,6 16v de 2001. Rien de surprenant

La semaine dernière je fais des courses. Rien de surprenant.
JE redémarre et soudain. Un voyant qui s'allume. (Rien de... :mrgreen: )
Contrôle injection (+ABS) et plus d'accélérateur mais un ralenti qui varie entre 2000 et 3000 tours.
Ce qui me permet de rentrer sans pouvoir accélérer, à 50km/h et 20 km/h dans les montées!
Je m'oriente vers le capteur de pression, celui qui est enfoncé dans la rampe.

Je démonte et remonte et cela remarche... et cela revient.Je redémonte et ainsi de suite.
Mais là, cela ne marche plus! je laisse tourner la voiture pendant 10min au ralenti et je reviens et le moteur oscille encore entre 2000 et 3000 tour.

Je suspecte cle joint de ce capteur qui n'est pas encore un joint torique mais du coup je ne suis plus sûr car un coup ça marche puis soudain cela ne marche plus. Même en fixant avec de la bande le capteur.

Maintenant, j'ai également le contrôle antipollution que s'allume, mais je pense que c'est une conséquence.

Et vous qu'en pensez vous?

Et bonne vacances pour ceux qui parlent.
last_editDernière édition par larry.kubiak le Mar 24 Juin, 2014 17:48:20; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mar 24 Juin, 2014 07:24:04
 
Ton calculateur d'injection s'est mis en mode dégradé.

Tu ne peux pas rouler longtemps dans ce mode (tu peux casser ton pot catalytique)

Plusieurs causes possibles :
* boitier papillon en défaut (mal branché ? ou HS)
* pistes potentiomètre HS de la pédale d'accélérateur ou accélérateur mal branché.

Tu peux tenter un débranchement de la batterie pendant environ 10 minutes.

Et accessoirement à coté, tenter de débrancher et de rebrancher la pédale d'accélérateur et le boitier papillon.

Si ça continue à déconner, il faudra passer chez Renault pour brancher la valise et voir où se trouve le défaut, il y aura une pièce à remplacer.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Mar 24 Juin, 2014 14:07:41
 
Les bobines n'expliquerais pas ça?
As tu l'impression de ne pas tourner sur 4cylindres? manque de puissance sévère?

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mar 24 Juin, 2014 14:47:46
 
quand le calculateur est en mode dégradé, il n'y a plus de commande d'accélérateur.. donc, pour mesurer le manque de puissance dans ces conditions.. c'est assez compliqué. :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google