Google
[Laguna II] problème pédale molle
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
jas
Petit nouveau
Inscrit le: 12 Mai 2014
Messages: 2
Message Lun 12 Mai, 2014 17:57:04
 
Bonjour a tous,

je suis "l'heureux" détenteur d'une laguna 2 1.9 dci 100 cv de 2003 modèle bg0e05,cela va faire maintenant 5 ans que j'ai le véhicule elle a 223 000kms, depuis quelques temps maintenant j'ai un soucis avec mes freins voici les symptomes:
-pédale molle
-un soupcon de freinnage en fin de course de la pédale
-la voiture a tendance a se mettre un peu en "crabe" quand j'ai mon soupcon de freinage
-la pédale se durcit un peu quand je pompe rapidement dessus mais le freinage aprés et encore plus faible

Voici la liste des piéces changées récemment:
-maitre cylindre changé (3fois)
-mastervac
-liquide de frein
-purge compléte efféctué comme il se doit
-éméteur d'embrayage

Je suis a cours d'idée pour cette voiture j'ai déjà effectué pas mal de reparation dessus (boite de vitesse changée 2 fois, lecteur de carte+ carte de démarage, mécanisme léve vitre etc etc...)
Quelqu'un aurait il une petite idée?merci d avance :prie:
last_editDernière édition par Transam le Mar 13 Mai, 2014 10:45:22; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
D.R. Alpine RS
Losange d' Acier
avatar
Inscrit le: 23 Aoû 2011
Messages: 2602
Localisation: Dordogne
Message Mar 13 Mai, 2014 10:10:34
 
Tu es sure qu'il n'y a vraiment plus d'air dans le circuit :!:
Les pièces changés sont neuves ou d'occasion :?:

_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 515
Localisation: Fos sur Mer (13)
Message Mar 13 Mai, 2014 14:55:34
 
Bonjour,

Effectivement, ça ressemble a une fuite ou de l'air dans le circuit...
Tu as changé l'émetteur d'embrayage, la purge a bien été faite ?
Il reste la butée d'embrayage qui peut fuire :s
Mais bon je ne sais pas si ca peut provoquer un tirage quand tu freine type crabe comme tu le dit...

Sinon, un joint de piton sur un des étriers ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jas
Petit nouveau
Inscrit le: 12 Mai 2014
Messages: 2
Message Mar 13 Mai, 2014 19:21:22
 
Le maitre cylindre est bien neuf mais le Mastervac est d occasion mais je ne pense pas que se soit lui le problème.
Pour ce qui est de la purge de l embrayage elle est bien faite c'est sur aucun jeu dans la pedale d embrayage et les vitesses passent très bien.
Je ne pense pas que se soit un joint de piston car je n ai aucune fuite.
Pour la purge je pense que je vais réessayé d'en faire une ce week end, avez vous des conseils a me donner? Pour l ordre des roues je le connais mais les avis diverge sur le fait de le faire voiture démarrer ou éteinte? Circuit en pression ou pas? Quel indice de louquide me conseillez vous(dot 3 dot 4)?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12600
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 14 Mai, 2014 06:35:14
 
DOT 4 impérativement

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Papo06
Losange d' Acier
avatar
Inscrit le: 18 Mar 2004
Messages: 1783
Localisation: Au soleil
Message Sam 24 Mai, 2014 08:42:18
 
Le mastervac c'est pas lui qui fait que ça freine ou pas c'est juste l'assistance, s'il déconnait tu aurais une pédale super dure, si la pédale est molle et s'enfonce sans que ça freine avec un maitre cylindre neuf ton problème vient de plus loin, tu as soit une fuite quelque part, soit de l'air, soit les 2, en particulier dans le système abs s'il y a de l'air c'est pas bon, je ne sais pas s'il y a un répartiteur à l'arrière à voir aussi s'il ne fuit pas, surtout si elle freine de travers c'est que tu as un problème d'un coté du X de freinage.

à ta place j'irai chez un vrai garagiste...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Sam 24 Mai, 2014 17:31:12
 
Salut,
Si ton véhicule est doté de l'ESP, la purge doit être faite à l'aide la valise aussi.
@+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2478
Localisation: Tarn & Garonne
Message Sam 24 Mai, 2014 21:41:43
 
Bonsoir,
Si ton véhicule part en crabe c'est qu'un piston de cylindre de roue ne fonctionne pas correctement. Est-ce que tout est bien sec côté roues.
S'il ya la moindre trace de cambouis il ne faut pas chercher plus loin.

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google