Google
[Laguna II] plus de liquide de refroidissement [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Ven 30 Sep, 2011 22:08:51
 
bonsoir tout le monde !

bon voila, a peine 6000km depuis la derniere grosse panne (turbo), en voici une nouvelle.... bien plus grave a priori...

ce soir a 5km de chez moi, d'un coup grosse perte de puissance, voyant rouge "temp eau" et aiguille de temperature au maxi !...
je laisse la voiture en roue libre qq secondes le temps de pouvoir me poser a un endroit sécure... tout en m'exitant sur le bouton start pour arreter le moulin...

le moteur fini par s'arreter, je me gare en roue libre nikel (si je peux dire)..

je regardes le vase... plus une goutte de flotte... alors que je l'ai regardé ce midi et qu'il etait au max !

je tate une durite.... hum... semble plus contenir bcp d'eau non plus...
pas une seule trace de LR dans la baie moteur
pas de souvenir d'avoir vu de la fumée blanche

qq minutes apres je remet la carte... (sans démarrer) et la température était pile au niveau "normal".

le seule truc qui m'a interpelé qq minutes avant, c'est que le moteur a eu légerement plus de mal que d'habitude pour démarrer...

j'ai aussi eu hier un cas ou l'aiguille de temperature a chuté brutalement d'une graduation et est ensuite remontée au niveau normal. (une des raisons pour lesquelles j'ai regardé ce midi le niveau) mais en fait elle me l'avait deja fait il y a 2ans et j'avais changé le bloc avec le calorstat et la sonde et depuis je n'avais plus jamais eu le phenomene.
entre temps j'ai tripoté la sonde, et j'ai pas arreté de regardé l'aiguille si elle bougeait, mais rien, nikel au bon endroit.

donc là je seche un peu..
je vais deja essayer de remettre du LR et voir s'il y a pas une fuite énorme quelque part qui expliquerai cette disparition aussi soudaine...

je précise que jusqu'a aujourdh'ui, je n'ai jamais du refaire le niveau ! (sauf quand j'ai changé la pompe a eau avec la distri)

si vous avez des idées.... forcement ca m'arrive la veille de mon déménagement ! :langue:

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
last_editDernière édition par rickou le Dim 23 Oct, 2011 20:40:06; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tirolien
Losange de Carton
Inscrit le: 30 Juin 2007
Messages: 140
Message Jeu 06 Oct, 2011 15:28:07
 
bonjour
un peu tard sans doute,mais as tu du LR dans l'huile,sur ta jauge de la mayonnaise?si rien une durite percée ,le circuit de chauffage ?pas de moquette mouillée ?tiens nous au courant

_________________
J5td 150000km 1989 en pleine forme
206 HDI 190000km 2002 tjr en activité
laguna 2.2 220000km 2002 tjr en activité
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Jeu 06 Oct, 2011 16:08:45
 
si ta purge était mal faite, une bulle a faussé l'aiguille de la temp° moteur.
tu es passé en mode dégradé pour sauvgarder le moteur qui détecte une surchauffe. l'air dans le circuit est remplacé par le LDR qui était dans le vase qui est donc vide. :pense:

_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Lun 10 Oct, 2011 12:50:42
 
bonjour a tous !

vu que cette panne m'est arrivée la veille de mon déménagement, je n'ai pas vraiment eu le temps de m'occuper de ma lag...
mais a priori il s'agit bien d'une grosse fuite type durité explosée, pour plusieurs raisons
en tâtant la durite tout en bas... pas le moindre signe de flotte dedans.... elle semble bien vide...
en bougeant la voiture pour la remorquer, j'ai vu un peu d'eau d'écouler a l'avant coté conducteur, vers le raccordement du radiateur.

dès qu'il arrêtera de flotter je regarderai si c'est pas "simplement" le radiateur qui a péter avec une caillasse ou un truc du genre...

en espérant que le moulin n'aura pas trop souffert de ce traitement de choc... :prie: :prie:

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Dim 23 Oct, 2011 20:39:25
 
donc pour remettre les infos ici, il s'agissait de la durite entre le thermostat et le tablier (vers le radiateur de chauffage donc) qui avait completement explosé !
Je pense qu'en opérant la bête pour le turbo on a du un peu la fragiliser et elle a juste attendu "le meilleur moment" pour péter...



le plus difficile a été de la démonter coté tablier.. pas compris comment fonctionnait la bague bleue. du coup de l'ai explosé a coup de tournevis.
la nouvelle n'a pas du tout le meme systeme et semble tres largement plus simple ! (par contre l'étanchéité me semble pas top)

remplissage/purge.. et hop nikel... jusqu'a la prochaine panne !

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
joellaguna2
Losange de Carton
Inscrit le: 10 Mai 2006
Messages: 438
Localisation: 67
Message Lun 24 Oct, 2011 09:58:40
 
merci du retour !

_________________
j'aime le travail bien fait
Laguna 2 ph2 1.6 16s -> 121 000 km
206 1.4 XR -> 220 000 km
Yamaha FZ6N -> 29 000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google