Google
[Laguna II] Pertes d'accélération [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
Michel_C
Losange de Papier
Inscrit le: 15 Oct 2009
Messages: 56
Message Lun 11 Jan, 2010 11:33:16
 
Peut être mais je reste sur le fait que se sont des bras cassés.

Vas donc chez speedy dit la pub, mais le losange a beau vendre, mais pour réparer, PARDON!!!!
:sifflote:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jpasse
Petit nouveau
Inscrit le: 03 Aoû 2010
Messages: 7
Localisation: gennevilliers
Message Mar 03 Aoû, 2010 15:16:55
 
Bonjour

j'ai le même probleme sur ma voiture et j'aimerai savoir si vous l'avez réglé

merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Michel_C
Losange de Papier
Inscrit le: 15 Oct 2009
Messages: 56
Message Mer 04 Aoû, 2010 09:37:59
 
jpasse a écrit:
Bonjour

j'ai le même probleme sur ma voiture et j'aimerai savoir si vous l'avez réglé

merci


Alors oui et non.
Oui : Garantie prise en charge Turbo neuf, Vanne EGR, Debitmètre,Capteur de surpression,
remplacement du filtre à air.

Mais, depuis quelques semaine, un pccchhhittt, leger a l'accélération et la décérélation, me font des trous entre 1000/1500 tr/mm.
Allumage Defaillance injection avant hier (enfin!!!) DF301
Donc, là encore, elle va repasser case garage.
Soit dixit le cotech,
Défaut circuit alimentation air, soit échangeur air/air(???) soit un capteur près du turbo (electrovanne, mais pas celle de la régulation du turbo qui est neuve)
Soit, capteur pression d'air(qui semble out...???)
Enfin que du brun quoi!!!
A suivre.....
Vivement l'an prochain et une belle C5 TOURER!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
RAYBRONX
Petit nouveau
Inscrit le: 09 Avr 2011
Messages: 2
Message Sam 09 Avr, 2011 19:43:26
 
bonjour a tous . j ai une laguna 2 1.9 dci 120 dynamique 2001. j ai de gros souci d acceleration. a chaque fois que je double un vehicule et je monte dans les tours j ai plus de puissance. je suis obligé de m arreté pour eteindre le moteur pour que la puissance revienne .de temps en temps j ai la puissance a partir de 2200 tr/min environ. et bien sur la vanne EGR es debranché. donc je sais pas d ou sa vien . quelqu un pourrai m aide a resoudre mon probleme svp. merci d avance.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Olivier62410
Petit nouveau
Inscrit le: 18 Juin 2011
Messages: 2
Message Sam 18 Juin, 2011 12:17:45
 
RAYBRONX a écrit:
bonjour a tous . j ai une laguna 2 1.9 dci 120 dynamique 2001. j ai de gros souci d acceleration. a chaque fois que je double un vehicule et je monte dans les tours j ai plus de puissance. je suis obligé de m arreté pour eteindre le moteur pour que la puissance revienne .de temps en temps j ai la puissance a partir de 2200 tr/min environ. et bien sur la vanne EGR es debranché. donc je sais pas d ou sa vien . quelqu un pourrai m aide a resoudre mon probleme svp. merci d avance.


Filtre à gasoil.... :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google