Google
[Laguna II] Moteur ne démarre pas après remplacement injecteur (DCI 120)
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
dad57
Nouveau
Inscrit le: 30 Mai 2010
Messages: 46
Message Mar 09 Déc, 2014 14:05:08
 
Salut à tous,

Je viens de remplacer un injecteur (cf photo) et depuis la voiture a démarré une fois 5-10 sec puis plus rien





Un bruit electrique se fait entendre au niveau de la pompe HP et s'arrete environ 10 sec apres l'extinction du moteur (electrovanne GO???)
Est ce le circuit GO qui est desamorcé? la rampe commune?


Merci pour vos reponses
last_editDernière édition par larry.kubiak le Jeu 11 Déc, 2014 19:21:31; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 515
Localisation: Fos sur Mer (13)
Message Mar 09 Déc, 2014 14:36:56
 
Bonjour,

Bon déjà as-tu expliqué à ta voiture que tu lui avait changé un injecteur ?
Plus sérieusement, il faut ré encoder l'injecteur dans le calculateur. L'as tu fait ?
Sinon il peut y avoir une prise d'air quelque part.

A part cela, on ne sait pas quelle motorisation et quelle démarche t'a poussé à changer un injecteur ;)

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 185000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dad57
Nouveau
Inscrit le: 30 Mai 2010
Messages: 46
Message Mar 09 Déc, 2014 14:49:37
 
Merci pour ta réponse

En effet olivier mon moteur est un 1.9 dci 120 monté sur une laguna 2 de 2005 avec 270000 kms à son actif.

Alors once upon a time j'ai eu les symptomes d'un joint de culasse HS bulles dans le vase d'expansion.
J'ai donc démonté la culasse et me suis rendu compte qu'il y'avait une marque sur le plan de joint entre 2 cylindres (les 2 et 3).
De la s'est posé la question de la rectification ou d'une autre culasse.
J'ai opté pour la 2e solution et suis allé en démonter une à la casse sur une laguna 2 ph2 avec 145000 kms et un turbo ayant cramé (100€ la culasse).
J'ai fait un controle rapide de la culasse qui me semblait pas trop mal.
Je l'ai ensuite remontée sur mon bloc actuel, la voiture a demarré mais avec un claquement genre moteur froid.
J'ai donc pensé à un injecteur d'ou le remplacement par un de l'ancienne culasse.

J'en suis donc à ce point la
last_editDernière édition par dad57 le Mar 09 Déc, 2014 14:58:21; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 515
Localisation: Fos sur Mer (13)
Message Mar 09 Déc, 2014 14:59:19
 
Mais pourquoi celui là ?
Quand tu l'as redémarré à part le claquement, elle a tourné longtemps ?
Ce sont bien les mêmes modèles d'injecteurs ?

Je suis dubitatif :-?

Il faudrait lui mettre un coup de mallette pour connaître les pressions dans le circuit haute pression. Et surtout... ré encoder lol (je ne pense pas que ce soit rédhibitoire mais il faut le faire).
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dad57
Nouveau
Inscrit le: 30 Mai 2010
Messages: 46
Message Mar 09 Déc, 2014 15:17:50
 
Ben je les prends un par un et j'ai commencé par celui la
Les claquements sont toujours présents avec un défaut "injection à controler"
Le moteur tourne normalement, bridé naturellement à cause du défaut.
oui c'est les memes modèles d'injecteurs.
N'ai je pas desamorcé le circuit?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dad57
Nouveau
Inscrit le: 30 Mai 2010
Messages: 46
Message Mar 09 Déc, 2014 22:06:02
 
Dernières nouvelles,
J'ai reussi a reamorcé le circuit et la voiture a demarré :D
J'ai donc remplacé les 4 injecteurs + 4 bougies de préchauffage et le bruit de claquement est toujours présent avec le défaut injection à controler :x
Prochaine étape je vais reprendre le calage de la courroie de distrib.

Question: la pompe HP doit elle etre calée ou peu importe?

Merci
last_editDernière édition par dad57 le Mar 09 Déc, 2014 22:18:07; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dad57
Nouveau
Inscrit le: 30 Mai 2010
Messages: 46
Message Jeu 11 Déc, 2014 07:53:09
 
Ca y est quasi tout est rentré dans l'ordre.
Après mesure au pied à coulisse de la position de l'arbre a came par rapport à l'ancienne culasse j'ai du reculer d'une dent la roue dentée de l'arbre a came (1 dent en moins par rapport au repere).
Par contre et malgré le remplacement du calorstat j'ai toujours le ventilo qui tourne en continu.
J'ai également l'impression que le turbo se met tard en route.
C'est peut etre parce que je n'ai pas assez roulé encore?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
oldcham
Losange de Carton
Inscrit le: 21 Fév 2008
Messages: 432
Message Jeu 11 Déc, 2014 10:09:27
 
Mon message ne t'apportera rien, juste pour dire qu'il existe des fous furieux :crazy:

Je n'ose même pas enlever le cache plastique qui recouvre le moteur de la mienne !

_________________
Mieux vaut en Renault qu'en vélo
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dad57
Nouveau
Inscrit le: 30 Mai 2010
Messages: 46
Message Jeu 11 Déc, 2014 11:23:58
 
Tu as tort de ne pas essayer
C'est très enrichissant tant pour sa culture personelle que pour son portefeuille.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 515
Localisation: Fos sur Mer (13)
Message Jeu 11 Déc, 2014 17:57:49
 
Alors là je suis totalement d'accord avec Dad57 ;)

Quelques exemples :
- réparation pompe injection : 360€ pour la CP3 chez un dieseliste de la marque, j'en ai eu pour 20€ tout seul,
- Distrib Clio II : 800€ chez renault, 180€ tout seul
- Embrayage Laguna II : ??? (au moins 800 voire 1000 je pense), 250€ tout seul

alors je te dis pas pour les travaux que vient de faire Dad ;)

et en plus je me régale :)
D'un autre côté si tu te sens pas... J'ai un ami qui a 4 pieds, 0 main, il ne se lancera jamais dans ce genre de truc... Chacun excelle dans ses domaines préférés :)

Concernant tes pb résiduels Dad, le turbo ca ressemble un peu à un débimètre débranché... Essaye de revérifier l'ensemble des faisceaux, entre autre ceux qui tournent autour de la gestion moteur. Si ça se trouve, tu vas même régler le pb du ventillateur en vérifiant tout ca :)

En tout cas c'est ballo les soupapes qui touchent les pistons lol... Tu as quand même de la chance de ne pas en avoir tordu...

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 185000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
last_editDernière édition par olivier_d le Jeu 11 Déc, 2014 18:01:17; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dad57
Nouveau
Inscrit le: 30 Mai 2010
Messages: 46
Message Jeu 11 Déc, 2014 21:18:24
 
Salut a tous,

Autre exemple de prix,

Sur la picasso de ma femme remplacement embrayage + volant moteur + courroie distrib + accesoires devis pour 2500€ chez le citron.
580€ de pièces chez Oscaro avec en prime 2 disques et 2 jeux de plaquettes et volant monomasse mais 20h de travail ;).

Alors pour mon problème de ventilo c'est réglé, le calorstat n'était pas purgé.
Apres essai sur 10 km j'ai l'impression que le turbo s'enclenche d'un coup entre 2000 et 2500 trs.
C'est marrant parce qu'en ayant pigé mon vilo et calé le pignon de l'arbre à came en face du repère je n'étais pas bon, j'ai du reculer d'une dent.
Les pistons et soupapes ne se sont pas embrassées dans les 2 cas j'avais fait un essai à la main.

Et pour finir, vu qu'il reste toujours quelque chose à la fin, sauriez vous ou vont ces 2 vis?



Merci
last_editDernière édition par dad57 le Jeu 11 Déc, 2014 21:22:23; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
acte1313
Petit nouveau
avatar
Inscrit le: 03 Déc 2014
Messages: 9
Localisation: marseille
Message Jeu 11 Déc, 2014 23:27:35
 
Salut

Pour les vis, ce ne sont pas celles du Picasso? ::hello_002:: Carton ROUGE
Quand on fait de la mécanique il ne faut pas mélanger les boîtes!!!!!!

_________________
Le hasard, c'est Dieu qui passe incognito

Laguna 2 2.2dci Dynamique Sport an 2004
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dad57
Nouveau
Inscrit le: 30 Mai 2010
Messages: 46
Message Ven 12 Déc, 2014 07:52:33
 
Tu sais quoi? j'y ai pensé :oops:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Ven 12 Déc, 2014 09:12:49
 
Ce ne sont pas les vis de maintiens du disque?

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dad57
Nouveau
Inscrit le: 30 Mai 2010
Messages: 46
Message Ven 12 Déc, 2014 09:14:43
 
Merci mais de quel disque?
L'etrier tu veux dire?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 515
Localisation: Fos sur Mer (13)
Message Ven 12 Déc, 2014 09:32:01
 
Bonjour,

Elles sont pleines d'huile...
Cherche un endroit ou l'huile coule ou a coulé...
Après elles ont une rondelle, je ne me souviens pas en avoir déjà rencontré sur la mienne :pense:

Un support de câble du faisceau ?

PS: la poulie d'arbre à came est clavetée ou pas ?

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 185000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
last_editDernière édition par olivier_d le Ven 12 Déc, 2014 09:41:56; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dad57
Nouveau
Inscrit le: 30 Mai 2010
Messages: 46
Message Ven 12 Déc, 2014 09:48:31
 
Salut,

Une bien grasse et pas l'autre bizarre et la trace sur la rondelle ne me dit rien
J'avais pensé à la fixation (Silent bloc) de la barre anti roulis mais je n'y ai pas touché et ce n'est pas ca.
:?: :?: :?:

Ps: je n'ai pas enlevé la poulie donc je n'ai pas vu s'il y avait un clavette ou pas, je pense quand meme que oui ?
last_editDernière édition par dad57 le Ven 12 Déc, 2014 09:50:06; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 358
Message Ven 12 Déc, 2014 16:40:49
 
:D
comme j'ai pu constaté sur la RTA les diesel sont claveter , quant au essence elle n'on pas de clavettes ,grosse merde:(
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google