Accueil / Technique [Mécanique]

[Laguna II] Moteur ne démarre pas après remplacement injecteur (DCI 120)

<12
Pour ma culture générale, c'est quoi claveté? Et l'intérêt de l'être ou de ne pas l'être ? (that is the question :oops: )
_________________
Mieux vaut en Renault qu'en vélo
rpm91
Modérateur PR
Message Sam 13 Dec, 2014 08:12
Une clavette c'est çà
http://fr.wikipedia.org/wiki/Clavette_(mécanique)

La clavette à l'avantage de rendre impossible la rotation de la poulie de distribution par rapport au vilebrequin, même en cas de glissement sous la tête de vis.
Si cette poulie ne suit pas le vilebrequin, les soupapes finissent par embrasser les pistons et c'est le drame :ko:

Un temps, sur le 1,6, cette clavette a été supprimée par souci d'économie, mais l'expérience n'a pas été reconduite.... :eyes:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Merci pour les réponses, mais j'admire ceux qui peuvent s'y retrouver dans le fouillis d'un moteur. Votre discussion m'a plus horrifié que donné envie de me mettre à la mécanique.
Mais ça renforce mon goût pour l'automobile. Etre capable de concevoir et de fabriquer les centaines de milliers d'exemplaire d'un même modèle dans des tolérances de fabrication réduites, et que ces mêmes véhicules feront grosso-modo l'équivalent de 4X le tour de la terre de -20° à + 40° avant de rencontrer potentiellement un pb majeur doit être une expérience fantastique.
_________________
Mieux vaut en Renault qu'en vélo
rpm91
Modérateur PR
Message Sam 13 Dec, 2014 11:12
Assez, oui :cool2:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Il faut bien comprendre le fonctionnement d'un moteur.

Il ne faut pas avoir peur de se lancer.

C'est un vrai plaisir et une fierté quand tu ariives a tes fins.

La j'avais un bruit de sifflement au niveau de la distrib.
Un peu de jugeotte un peu de google et je me suis rendu compte que ma distrib était trop tendue.
Citation:
ces mêmes véhicules feront grosso-modo l'équivalent de 4X le tour de la terre de -20° à + 40° avant de rencontrer potentiellement un pb majeur

Alors, perso la mienne a fait à ce jour 6,75 fois le tour de la terre, sans problème majeur... que de l'entretien, de la pièce d'usure ou usée... Même le turbo est d'origine (bon il tire un peu la langue là...).
Et même les pièces usées jusqu'au bout du bout (je pense à mon embrayage que j'ai fait le mois dernier), ça roule quand même...

Alors ceux qui conçoivent ces voitures, ceux qui les fabrique, chapeau bas, parcequ'à part les coquilles qui peuvent arriver au lancement d'un modèle, c'est quand même très fiable :)...

Ceci étant, pour revenir aux problèmes de Dad... j'arrive pas à débloquer de la dent qu'il a fallu faire sauter en arrière...

Si la poulie du villebrequin est clavetée au même titre que celle de l'arbre à came, il y a une coquille quelque part... je me trompe ?
_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 240000 km
- Clio II 1.5 dCi Luxe Privilège, 2005 330000km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
[referp=949304;quote="olivier_d"]
Citation:


Si la poulie du villebrequin est clavetée au même titre que celle de l'arbre à came, il y a une coquille quelque part... je me trompe ?


Oui surtout que le vilebrequin était pigé lors du remontage de la courroie
donc ????
ben donc... je ne sais pas trop...

jvais ptète dire une grosse connerie, mais je me lance :
Le joint de culasse que tu a mis est-il de la bonne épaisseur ? je veux dire pas trop fin par rapport à ton nouveau montage ? S'il est trop fin, les soupapes frolent peut-être trop les pistons ce qui fait claquer moteur tournant... :euh:

Là je pense que soit Pedro soit RPM peuvent mieux t'aider sur ce coup...
olivier_d a écrit:

Le joint de culasse que tu a mis est-il de la bonne épaisseur ? je veux dire pas trop fin par rapport à ton nouveau montage ? S'il est trop fin, les soupapes frolent peut-être trop les pistons ce qui fait claquer moteur tournant... :euh:



J'aurais des compressions de fou alors.
Pour moi c'est bien un problème de position de l'arbre à cames par rapport au repère, vu que si les repères sont bien en face l'arbre à cames n'est pas au meme endroit sur la nouvelle et l'ancienne culasse.
Et la tole ou la fleche est gravée est au bon endroit.

Donc ????


Sauter vers: