Google
[Laguna II] Laguna 2 1.9 dci ne démarre plus
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
mesmerize
Petit nouveau
Inscrit le: 26 Nov 2014
Messages: 2
Message Mer 26 Nov, 2014 15:03:53
 
Bonjour,
Je possède un Laguna 2 Authentique 1.9 DCI de 05/2001.
Suite à une non utilisation de plusieurs semaines le véhicule ne veut plus démarrer.
Lors de cette non utilisation la batterie était débranchée.
Une fois la batterie reconnectée (chargée), je ne peux plus ni ouvrir ni fermer le véhicule avec la carte (idem seconde carte).
Le voyant rouge clignote normalement.
Lorsque j'insère la carte dans le lecteur, le voyant clignote rapidement.
Au bout de quelques secondes, il se fige et s'éteint. (accompagné d'un petit "clac").
Les phares, l'éclairage tableau de bord, l'écran déporté (heure, température, ...), l'autoradio, les lèves vitres et la ventilation fonctionnent.
Le bouton de centralisation intérieur aussi.
Les fusibles (près de la portière avant gauche) sont ok.
Après avoir lu plusieurs topiques, j'ai essayé le principe de faire se toucher les câbles + et - d'alimentation.
Auriez-vous des conseils à me donner avant de contacter un garage du losange.
Merci à vous.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Mer 26 Nov, 2014 20:07:44
 
Salut,

Regarde tout de même du côté de la batterie :pense:
As tu la possibilité d'essayer une autre batterie ? ou avec des câbles de démarrage de bonne section ?

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
mesmerize
Petit nouveau
Inscrit le: 26 Nov 2014
Messages: 2
Message Mer 26 Nov, 2014 20:59:33
 
Je vais réessayer.
Merci de la réponse.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google