Google
[Laguna II] embrayage qui patine a 120 mkm
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
ARIX
Losange de Papier
Inscrit le: 23 Oct 2006
Messages: 72
Localisation: eure
Message Dim 14 Fév, 2010 14:29:22
 
bonjour

je possede une laguna 1.9 dci 120 cv depuis trois ans,j en suis tres satisfais , c est une tres bonne voiture confortable pour emmener toute la famille

je viens de rentrer de sport d hiver , et sur l autoroute j ai eu qq patines sur le 5e et 6e rapport en reprise pour depasser ,je me suis adapté a cette situation pour ne pas detruire definitivement l ebrayage car il restait encore 500 km a faire
il y a vait de temps en temps des odeurs de brulé , une odeur forte comme de l electronique qui grillait
ensuite en arrivant pret de chez moi ...plus rien le phenomene avait disparu en appuyant a font sur l accelerateur l embrayage grippait normalement

j ai deja eu plusieurs embrayages sur differents vehicule et quand c est mort c est mort , mais là ... je pige pas

est ce vraimant l embrayage ou autre chose genre la butée hydraulique , je suis allé chez renault et m annonce 1200 euros
apparement ce serait le volant moteur(bi masse) qui detruirait l embrayage c est recurent sur toutes les marques de voiture confondu

si qq un peut me donner sont avis ou solutions
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tom59
Invité


Message Dim 14 Fév, 2010 14:39:44
 
Bonjour,

Pb très connu sur lag Dci 120 (je l'ai eu en 2004, avec 60 000 kms au compteur)
Fait une petite recherche sur le forum ...
  
 
ARIX
Losange de Papier
Inscrit le: 23 Oct 2006
Messages: 72
Localisation: eure
Message Dim 14 Fév, 2010 15:00:20
 
en suivant tes conseils j ai parcouru vite fait le forum , ce qui en ressort c est que si je fais changer le volant moteur et l embrayage + butée hydraulique (je rappel pour 1200 euros) qui me dit que le phenomene ne va pas recommencé rapidement ?

est ce que les nouvelles pieces renault sont les meme ou ont elle ete modifier pour eviter que ça recommence parce que si c est pour remonter la meme cochonnerie ...

Sinon il n y a pas de prise en charge vu les 120000 km :-?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tom59
Invité


Message Dim 14 Fév, 2010 18:00:20
 
Désolé, je ne peut pas répondre, je me suis débarrassé de la lag sur la lancé...
  
 
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29525
Localisation: Mars...
Message Dim 14 Fév, 2010 21:10:29
 

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.
Toutes les heures sont au format Array
Sauter vers:   



Google