Google
[Laguna II] Amplification antenne sérigraphiée
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2, 3, 4, 5  >
RTA
Partenaire


_____________
Partenaire officiel
Andrealphus
Losange de Carton
avatar
Inscrit le: 09 Sep 2004
Messages: 416
Message Lun 23 Oct, 2006 10:53:13
 
Ne plus écouter la radio ( en même temps c'est facile avec la soupe que l'on nous sert ) et sinon changer de poste ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Zéphyr
Losange de Papier
Inscrit le: 05 Nov 2004
Messages: 77
Message Lun 23 Oct, 2006 13:09:54
 
ouais changer de poste pourquoi pas... mais j'aimerais bien récupérer l'affichage déporté... surtout quand le cache autoradio est baissé... et puis qu'il soit compatible avec les commandes au volant... alors si c'est pour aller chez renault pour acheter la même mer... non merci :-/

_________________
Laguna II dci 120 privilège 07/2002 - 170 000 km - moteur changé par renault mais cassé à 67 000 km!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tibou®
Losange de Bronze
avatar
Inscrit le: 05 Fév 2006
Messages: 5057
Localisation: Yvelines
Message Lun 23 Oct, 2006 13:21:47
 
Les grandes Marques (Sony, Pioneer, Kenwood, JVC, Alpine, Clarion, Becker, etc...) font des autoradios ayant la possibilité de conserver l'affichage déportés et les commandes au volant. Il faut juste bien vérifier si c'est du 100% par rapport à ta voiture, acheter aussi l'adaptateur (fiche) autoradio/voiture et le monter. Certains du Forum l'ont déjà fait. Un autoraio de marque MP3 + fiche, allez à la louche : 300€ ça peut être faisable.

_________________
-------------------------------------------------------------------
C-Max 1.6 Ti-VCT 07/2006 -/- Yamaha Majesty 125 08/2004
last_editDernière édition par Tibou® le Lun 23 Oct, 2006 13:28:57; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Zéphyr
Losange de Papier
Inscrit le: 05 Nov 2004
Messages: 77
Message Lun 23 Oct, 2006 13:35:18
 
OK merci... je m'en vais regarder ça... faute de changer l'amplificateur d'antenne pour un plus puissant... en plus c'est bientôt noël alors... ::yeah_010::

_________________
Laguna II dci 120 privilège 07/2002 - 170 000 km - moteur changé par renault mais cassé à 67 000 km!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Hal
Losange de cuir
avatar
Inscrit le: 01 Sep 2004
Messages: 867
Localisation: Lille, France
Message Lun 23 Oct, 2006 19:19:02
 
Tibou® a écrit:
Les grandes Marques (Sony, Pioneer, Kenwood, JVC, Alpine, Clarion, Becker, etc...) font des autoradios ayant la possibilité de conserver l'affichage déportés et les commandes au volant. Il faut juste bien vérifier si c'est du 100% par rapport à ta voiture, acheter aussi l'adaptateur (fiche) autoradio/voiture et le monter. Certains du Forum l'ont déjà fait. Un autoraio de marque MP3 + fiche, allez à la louche : 300€ ça peut être faisable.


Chez Renault, en accessoire, il y a des Sony notamment, avec la connectique qui va bien, compatible afficheur et commandes, à partir de 200€!!!

_________________
Hal

Clio Limited TCe 120 EDC Rouge Flamme
Espace V Zen dCi 160 EDC 4 Control
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
frederick720_0
Losange de Carton
avatar
Inscrit le: 24 Mar 2006
Messages: 132
Message Mer 25 Oct, 2006 15:20:21
 
Je n'est pas de souci de reception avec l'antenne si ce n'est que quand le matin (froid) la clim en "auto" est actionnée, le dégivrage arrière ce met en route , cest à ce moment que je n'ai plus de reception radio !!!
Il faut donc que je "coupe" manuellement le dégivrage et je remets la clim' sur "auto". Bizarre , n'est-ce pas ?
Si quelqu'un a déja eu ce pb et trouvé la solution je lui en serai reconnaissant
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Mer 25 Oct, 2006 15:50:09
 
un truc du genre :



dispo chez Conrad à 14,95€

Je crois que je vais faire le tour des magasins d'accessoires voiture et si je trouve rien, je prendrai celui-ci :pense:

_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

last_editDernière édition par lololapin le Mer 25 Oct, 2006 16:02:08; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lolait
Losange de cuir
avatar
Inscrit le: 06 Sep 2005
Messages: 612
Localisation: 93-villepinte
Message Mer 25 Oct, 2006 16:03:11
 
reamplifié un signal deja amplifie par celui d'origine je ne s'est pas si sa va marcher ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Tibou®
Losange de Bronze
avatar
Inscrit le: 05 Fév 2006
Messages: 5057
Localisation: Yvelines
Message Mer 25 Oct, 2006 16:06:15
 
Et l'autoradio encaisse les amplifications mais il y a des limites quand même. De + si la réception est mauvaise l'amplification ne va rien donner et a sur-amplifier, risque de saturation d'un ampli, donc ça pourrait e^tre pire.

_________________
-------------------------------------------------------------------
C-Max 1.6 Ti-VCT 07/2006 -/- Yamaha Majesty 125 08/2004
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Mer 25 Oct, 2006 16:13:19
 
Je pense que c'est l'ampli intégré qui doit être très mauvais car pour tous ceux qui ont changé d'autoradio, ya plus de parasites : que de très bonne réceptions.
Donc l'antenne sérigraphiée et le cable sont hors de cause pour moi!

Je pense que le fait de rajouter un ampli "améliorera" le boulot lamantable de l'ampli intégré au poste d'origine :pense:

_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tibou®
Losange de Bronze
avatar
Inscrit le: 05 Fév 2006
Messages: 5057
Localisation: Yvelines
Message Mer 25 Oct, 2006 16:41:46
 
Pas sûr. En bout de "chaine" ça sera l'ampli intégré. Si il est mauvais, il risque de dégrader ce que tu auras amplifier en amont. Pas sûr mais bon. Le mieux est je pense de changer d'autoradio si ton porte-feuille le permet. Les caractéristiques principales pour bon tuner FM est une bonne sensibilité (capable de "capter" un signal faible) associée à une bonne sélectivité (ne pas mélanger la station sélectionnée avec une station radio proche en fréquence/parasites).

_________________
-------------------------------------------------------------------
C-Max 1.6 Ti-VCT 07/2006 -/- Yamaha Majesty 125 08/2004
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
lolait
Losange de cuir
avatar
Inscrit le: 06 Sep 2005
Messages: 612
Localisation: 93-villepinte
Message Mer 25 Oct, 2006 19:24:39
 
@Lololapin mais il y a un ampli de le coffre arriere pas ds l'autoradio ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Mer 25 Oct, 2006 19:57:22
 
lolait, je n'ai qu'un Cabasse Tronic Mono Cd 4x30W
Je ne crois pas avoir quoi que ce soit dans le coffre pour cet autoradio :idea:

_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

last_editDernière édition par lololapin le Mer 25 Oct, 2006 19:58:25; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lolait
Losange de cuir
avatar
Inscrit le: 06 Sep 2005
Messages: 612
Localisation: 93-villepinte
Message Sam 28 Oct, 2006 13:06:14
 
desolé je me suis mal exprimé je voulais dire que l'ampli et ds le hayon , voici un petit plan ( desole pour la qualité)

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Sam 28 Oct, 2006 16:07:44
 
frederick720_0 a écrit:
Je n'est pas de souci de reception avec l'antenne si ce n'est que quand le matin (froid) la clim en "auto" est actionnée, le dégivrage arrière ce met en route , cest à ce moment que je n'ai plus de reception radio !!!
Il faut donc que je "coupe" manuellement le dégivrage et je remets la clim' sur "auto". Bizarre , n'est-ce pas ?
Si quelqu'un a déja eu ce pb et trouvé la solution je lui en serai reconnaissant


Ca doit le faire aussi quand tu mets le désambuage seul non ? Problème de parasitage.


Je n'ai aucun problème de réception, mais comme la voiture est équipée de Carminat, je pense que l'antenne FM se trouve dans l'aileron et n'est pas sérigraphiée (je n'ai pas cet espèce de décrochement en haut et au milieu de la lunette arrière).
Est-ce que tous ceux qui ont des problèmes ont une antenne sérigraphiée (comme sur le dessin de Lolait) ou une antenne "requin" ?

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Lun 30 Oct, 2006 10:58:17
 
Bonjour,
Je n'ai pas de carminat donc pas d'antene requin ni autre,juste la serigraphie.(j'ai pas de parasites )
En fait le pb ne vient pas de l'antenne ,mais de la sensibilité du poste d'origine ,vraiment de la daube a tout point de vue.Je l'ai changé par un poste digne de ce nom,et là aucune comparaison,qualité du son grandement ameloioré egalement meme avec les HP d'origine
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Zéphyr
Losange de Papier
Inscrit le: 05 Nov 2004
Messages: 77
Message Lun 29 Jan, 2007 11:38:49
 
Pour revenir sur ce sujet, je peux dire que l'amplificateur proposé par Lololabin ne correspond pas à la connectique antenne-autoradio des laguna (j'en avais un sur mon précédent véhicule, et quand j'ai voulu le brancher en sortie d'antenne ou en entrée d'autoradio, eh bien je me suis trouvé devant un nouveau standard incompatible, à moins de trouver les adaptateurs et de faire de la soudure.

par contre, je ne suis pas tout à fait d'accord avec Tibou qui dit qu'il ne sert à rien d'amplifier un signal déjà mauvais... ah si... avec ça je suis d'accord, pardon :lol: ... non, ce que je veux dire, c'est que là ou notre Tuner-List capte mal, le signal FM est très bon (on a aussi une opel récente qui capte nickel!)... quand l'opel entre dans des zones ou le signal est mavais (mais audible), alors c'est bien simple : la Laguna ne capte plus rien du tout :twisted:

Donc, je suis d'accord sur le fait de dire que c'est l'amplification du signal qui est mauvaise (ou alors c'est l'électronique de l'autoradio qui est une grosse mer...), et donc, changer l'amplificateur d'origine, ou en mettre un autre en série (vu que le premier ne fout rien!)... pourrait être une solution.

Maintenant, est-ce que quelqu'un a trouvé les bonnes connectiques, ou a résolu le problème d'une autre façon???

_________________
Laguna II dci 120 privilège 07/2002 - 170 000 km - moteur changé par renault mais cassé à 67 000 km!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Zéphyr
Losange de Papier
Inscrit le: 05 Nov 2004
Messages: 77
Message Ven 02 Mar, 2007 16:46:39
 
Avis aux intéressés!!

J'ai pris un amplificateur équivalent à celui que propose Lololapin un peu plus haut, j'ai commandé che pearl les adptateurs iso/din qui vont bien pour pouvoir installer ce bidule à l'arrière de mon poste, et ça marche!! :D

j'étais en zone où mon signal était de l'ordre de "C" (en appuyant simultanément sur les touches 1 et 6), et une fois branché... réception maxi à "F"... plus de friture dans mon village... comme avant quoi!... à mon avis, c'est bien l'ampli arrière qui a rendu l'âme, ou celui intégré dans l'autoradio.

Bon, par contre, j'ai aussi essayé dans les trous paumés... on ne capte pas mieux qu'avant... france inter... et encore!! :lol:

_________________
Laguna II dci 120 privilège 07/2002 - 170 000 km - moteur changé par renault mais cassé à 67 000 km!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2, 3, 4, 5  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google