Google
[Laguna II] 2.0 ide injection défaillante ralenti regulateur pression [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3, 4, 5, 6, 7  >
RTA
Partenaire


_____________
Partenaire officiel
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Ven 05 Juin, 2009 10:36:53
 
ProV1 a écrit:
patrick78 a écrit:
l'additif Renault.

Réf. 77 11 42 00 73 :?:


tout a fait
une dose dans 50 l de SP98

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Al1
Losange de Carton
avatar
Inscrit le: 08 Fév 2006
Messages: 464
Localisation: Dordogne
Message Ven 05 Juin, 2009 14:46:26
 
La mienne n'avait jamais bu autre chose que du SP95, presque toujours acheté en grande surface, mais régulateur changé vers 30 000 Km (prise en charge 80% par Renault), et pompe haute pression changée à 75 000 Km... le jour où j'ai signé le bon de commande pour la Laguna III :cry:

_________________
DS5 THP200 BVM6 Sport Chic Blanc nacré + Cuir Mistral/Rouge, alarme ----
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bafix
Nouveau
avatar
Inscrit le: 03 Fév 2009
Messages: 42
Message Jeu 02 Juil, 2009 10:02:10
 
la mienne a 190000km et a tjs roule au SP95. depuis 4 ans et demi je suis en autriche et roule toujours au sp95, j'ai demande dans un garage renault et ils m'ont dit que le sp95 etait le bon carburant, en tout cas ici en autriche.

Juste a 75000 km pb de gros rate , impossible d'accelerer, calage...

reparation chez renault.. faisceau haute tension... je sors ma carte bleue car garantie terminee et la le gars me dit non non... c'est pris en charge, il aviat fait la demande au centre... :mrgreen: merci renault.. mais depuis pas de souci.. juste le ralent pas stable mais ca oscille tres tres tres peu... :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Jeu 02 Juil, 2009 10:09:55
 
bafix a écrit:
la mienne a 190000km et a tjs roule au SP95. depuis 4 ans et demi je suis en autriche et roule toujours au sp95, j'ai demande dans un garage renault et ils m'ont dit que le sp95 etait le bon carburant, en tout cas ici en autriche.

Juste a 75000 km pb de gros rate , impossible d'accelerer, calage...

reparation chez renault.. faisceau haute tension... je sors ma carte bleue car garantie terminee et la le gars me dit non non... c'est pris en charge, il aviat fait la demande au centre... :mrgreen: merci renault.. mais depuis pas de souci.. juste le ralent pas stable mais ca oscille tres tres tres peu... :wink:

Bonjour,
bah c'est sur que toutes les lags ne tombent pas en panne .Moi j'ai peut-etre eu une piece defaillante.En tout cas etant echaudé ....
Au fait c'est quoi le faisceau haute tension ?les cables bougies ?

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bafix
Nouveau
avatar
Inscrit le: 03 Fév 2009
Messages: 42
Message Jeu 02 Juil, 2009 11:35:56
 
faisceau haute tension il me semble, mais c'est une megane :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Jeu 02 Juil, 2009 12:13:26
 
bafix a écrit:
faisceau haute tension il me semble, mais c'est une megane :wink:


Comme tu dis "la mienne "dans un post sur la lag,on pouvait pas deviner,hein :crazy:

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bafix
Nouveau
avatar
Inscrit le: 03 Fév 2009
Messages: 42
Message Jeu 02 Juil, 2009 12:49:12
 
:mrgreen: m'a gourre :langue:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jazzy91
Petit nouveau
Inscrit le: 23 Sep 2009
Messages: 3
Localisation: athis-mons
Message Mer 23 Sep, 2009 14:05:25
 
il m'arrive la même panne que plusieurs d'entre vous apparement,j'ai un laguna 2.0 IDE de 2002, elle tourne comme une horloge a froid mais dès qu'elle ait chaude il me suffit de tomber dans un embouteillage, ou simplement a l'arrêt de l'accelerer tout doucement et elle se met en défaillance injection & ESP. Après plusieurs passages a la valise chez RENAULT, 1ére fois aucunne indication, 2ème fois défaut pression carburant,
et 3ème fois cette semaine défaut sonde lambda. Le technicien me parait dépassé, et ne sait me répéter que c'est souvent la rampe d'injection qui ait morte sur ce type de moteur. En fait ils me font peur par leur incapacité a analyser les pannes sur ce moteur qu'ils ne connaissent vraiment pas.
Après de nombreusezs recherches sur des forum, j'entend surtout parler de régulateur de pression, de capteur de pression rail, de bobine, de vanne EGR, de capteur PMH. Au fait une question, est-ce que vos 2.0 IDE démarrent au quart de tour le matin a froid, car moi il met environ 4 secondes ? Merci d'avance pour vos réponses et vos conseils avisés.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Mer 23 Sep, 2009 15:10:49
 
jazzy91 a écrit:
Au fait une question, est-ce que vos 2.0 IDE démarrent au quart de tour le matin a froid, car moi il met environ 4 secondes ? Merci d'avance pour vos réponses et vos conseils avisés.

La mienne ne met quand même pas 4 secondes, mais plus il fait froid plus le démarrage est long, alors qu'elle démarrait au quart de tour il y a encore quelques mois.

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
baribal
Losange de Papier
Inscrit le: 14 Aoû 2007
Messages: 59
Localisation: Campagne entre le Havre et Rouen
Message Mer 23 Sep, 2009 16:40:12
 
Bonjour! Et bon courage, j'ai eu le même pbm que toi cet été :
http://www.planeterenault.com/forum/laguna-ii-changement-..-essence-t30758.html
Ca m'a couté au total 1700 euros, sans qu'au fond je sache vraiment s'il était nécessaire de changer le capteur de pression et le régulateur...
Depuis elle remarche à peu près...
Mais par contre, elle démarre nickel (au moins un truc qui marche!!)

_________________
Laguna estate 2.0IDE dynamique 11/2001, 142000kms.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Al1
Losange de Carton
avatar
Inscrit le: 08 Fév 2006
Messages: 464
Localisation: Dordogne
Message Mer 23 Sep, 2009 17:14:31
 
La mienne aussi avait des démarrages laborieux, même s'ils ne prenaient pas quatre secondes.

Et dans mon cas, la deuxième fois, pompe à essence changée. (La "valise" indiquait un débit parfois insuffisant, mais surtout très instable à bas régime)

Le problème essentiel est effectivement de trouver un gars qui s'y connait au moins un petit peu... :pense:

_________________
DS5 THP200 BVM6 Sport Chic Blanc nacré + Cuir Mistral/Rouge, alarme ----
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Ven 25 Sep, 2009 08:10:05
 
ProV1 a écrit:

La mienne ne met quand même pas 4 secondes

Hier matin, après une bonne nuit dehors, 2 secondes. Les autres démarrages de la journée se sont déroulés sans problème.
A noter que quelque soit le temps que le démarreur tourne, le moteur se lance toujours du premier coup.

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jazzy91
Petit nouveau
Inscrit le: 23 Sep 2009
Messages: 3
Localisation: athis-mons
Message Ven 25 Sep, 2009 10:37:35
 
Ma voiture est chez RENAULT depuis deux jours et ils commencent a me dire
qu'il ne trouvent rien, qu'ils n'ont pas assez de recul sur le moteur F5R, et qu'en plus ils sortent juste d'une mauvaise experience avec le même véhicule sur lequel ils ont tout changé, et en conservant toujours la même panne. Que faire ? il me semble pourtant que RENAULT a l'obligation de résultat sur ses véhicules. Ils m'incitent même a aller voir ailleurs.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
philtoulouse
Losange d' Acier
avatar
Inscrit le: 15 Fév 2005
Messages: 2564
Message Ven 25 Sep, 2009 10:41:18
 
Qui mieux que Renault..... :sifflote:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Morex
Invité


Message Ven 25 Sep, 2009 13:08:36
 
jazzy91 a écrit:
il me semble pourtant que RENAULT a l'obligation de résultat sur ses véhicules.

Ce qui est faux.

Renault comme les autres garagistes ont obligation de résultat à partir du moment où il y a une facture de réparation.

Autre chose à ne pas confondre, un Diagnostic payant n'est pas une réparation.
  
 
asterix86
Petit nouveau
Inscrit le: 07 Avr 2009
Messages: 3
Localisation: Paris
Message Sam 31 Oct, 2009 23:16:39
 
Bonsoir,

Même pb pour moi depuis + de 1 an et Renault est incapable de résoudre....
Changement faisceau HT, bougies, injecteur, filtres à essence, sondes lamdas............

J'aimerais, avant de faire quoique ce soit, en savoir + sur cette histoire de SP95/E10 et SP98 ( perso, que du 95 comme spécifié par le constructeur et conseillé pour les pots catalytiques....)


Merci de m'éclairer.

Pascal.

_________________
2 R5, 2 R12, 1 R21, 1 Laguna.....cherchez l'intrus.....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jazzy91
Petit nouveau
Inscrit le: 23 Sep 2009
Messages: 3
Localisation: athis-mons
Message Dim 01 Nov, 2009 03:24:59
 
Bonjour,
Mon problème d'injection défaillante a chaud et a bas régime vient de se règler, en changeant de garage j'en ai trouvé un avec un technicien RENAULT SPORT à Wissous (91), c'était le régulateur de pression.
130 € TTC avec la main d'oeuvre, et problème règlé en 3 jours. Alors que j'étais en panne depuis 2 mois dans l'autre concession. A titre indicatif le technicien m'a conseillé de mettre du SP98, car moins sec que le SP95.
Suite a cette réparation ma voiture démarre maintenant super bien le matin a froid.
salutations a tous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
asterix86
Petit nouveau
Inscrit le: 07 Avr 2009
Messages: 3
Localisation: Paris
Message Dim 01 Nov, 2009 12:26:39
 
jazzy91 a écrit:
Bonjour,
Mon problème d'injection défaillante a chaud et a bas régime vient de se règler, en changeant de garage j'en ai trouvé un avec un technicien RENAULT SPORT à Wissous (91), c'était le régulateur de pression.
130 € TTC avec la main d'oeuvre, et problème règlé en 3 jours. Alors que j'étais en panne depuis 2 mois dans l'autre concession. A titre indicatif le technicien m'a conseillé de mettre du SP98, car moins sec que le SP95.
Suite a cette réparation ma voiture démarre maintenant super bien le matin a froid.
salutations a tous



Bjr Jazzy,

Peux-tu me donner l'adresse exacte du garage en MP StP ?

Merci d'avance.

Pascal

_________________
2 R5, 2 R12, 1 R21, 1 Laguna.....cherchez l'intrus.....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3, 4, 5, 6, 7  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google