Google
[Laguna I] Laguna 1 phase 2 - plus de chauffage et démarrage difficile
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 574.2 RENAULT LAGUNA

rta
RTA RTA 123.1 LAGUNA PH 1/2
_____________
Partenaire officiel
Monsieurigolo
Petit nouveau
Inscrit le: 13 Aoû 2013
Messages: 2
Message Mar 13 Aoû, 2013 16:07:18
 
Bonjour à tous,

je sollicite votre aide, n'y connaissant rien en mécanique.

La voiture d’abord :
Renault Laguna 1 Phase 2 de juillet 1999
Moteur : 1.6L 16V essence
160000 km

Mon premier souci concerne le chauffage. Il ne fonctionne quasiment plus. Quelle que soit la position des boutons ou la vitesse du ventilateur. Cela fait déjà 6 mois mais bizarrement, il arrive qu’il se remette en route, mais c'est rarissime et cela ne dure pas. J'ai vérifié le fusible, il est ok. j'ai lu ce topci qui semble correspondre, qu'en pensez-vous ?
ventilation

Deuxième problème, plus gênant (enfin, le premier problème le sera cet hiver) : voilà une semaine que le moteur a du mal à démarrer. Je dois insister plusieurs minutes en prenant garde de ne pas noyer le moteur. Là encore, j’aurais besoin de vos lumières. Je ne sais pas si c’est la batterie, en tout cas, le moteur tourne, mais ne part pas.

La dernière révision a été faite à l'occasion du contrôle technique (enfin, révision gratuite pré-visite, donc essentiellement visuelle il me semble). Et la dernière vidange date de 2 ans (je n'ai fait que 9000 km depuis)

Je vous remercie pour vos conseils avisés,

A bientôt
last_editDernière édition par Monsieurigolo le Mar 13 Aoû, 2013 16:23:23; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 14 Aoû, 2013 14:21:47
 
Bonjour et bienvenue

ton niveau de liquide de refroidissement est OK: pas de fuite, de consommation?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Ven 16 Aoû, 2013 09:07:52
 
Autre question subsidiaire.. quand tu roules, la température de l'eau monte-t-elle plus vite que d'habitude.?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
glaise
Petit nouveau
Inscrit le: 14 Aoû 2013
Messages: 3
Message Ven 16 Aoû, 2013 21:56:35
 
a tu penser a une fuite de gasoil qui desamorserai ta voiture car moi sa mai arriver avec une durite qui fuyai tres peu quasi invisible et je mettai plusieur minute a demarrer
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30372
Localisation: Parigot, tête de veau
Message Sam 17 Aoû, 2013 06:32:54
 
Une fuite de gazoil sur un moteur essence ??? :euh:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Dim 18 Aoû, 2013 15:06:36
 
Pour le démarrage :
tu peux éventuellement changer les bougies si elles sont vieilles.
Si ca tourne de longue minutes j'imagine que la batterie est bonne ?


Pour le chauffage : est ce que tu as les cables qui vont derrière le bouton de température est en bon état ? (est ce que tu arrives à doser le froid de la clim) ?
last_editDernière édition par Totov le Dim 18 Aoû, 2013 15:07:28; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Monsieurigolo
Petit nouveau
Inscrit le: 13 Aoû 2013
Messages: 2
Message Lun 19 Aoû, 2013 23:06:02
 
Bonsoir,

D'abord un grand merci pour vos réponses.

Alors dans l'ordre, je n'ai pas regardé le niveau du liquide de refroidissement, je vais le faire, mais je n'ai pas noté de hausse bizarre de la température...enfin, je n'ai pas le nez dessus non plus, mais si le témoin s'allumait, je m'en rendrais compte.
Pour les bougies, ça doit bien faire 7 ou 8 ans qu'elles n'ont pas été changées je pense...
Pour le chauffage enfin, ce n'est pas une clim, je sens de l'air qui sort par les ouvertures, mais pas de l'air pulsé.

Pour finir, j'ai utilisé la voiture trois fois depuis, sans aucun souci au démarrage. C'est vraiment bizarre
last_editDernière édition par Monsieurigolo le Lun 19 Aoû, 2013 23:06:31; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 22 Aoû, 2013 14:18:14
 
8 ans et ~100 000 km pour des bougies de 1,6? tu cherches à établir un record? :lol2:
Même sans rouler beaucoup, les bougies s'oxydent, d'ôù une préconisation de remplacement en kilométrage ET en âge
Si tu rajoutes le filtre à carburant qui doit être bien colmaté..... :irony:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Jeu 22 Aoû, 2013 15:09:28
 
Monsieurigolo a écrit:
mais si le témoin s'allumait, je m'en rendrais compte.


Quand le voyant s'allume.. c'est souvent trop tard .. tu risques fort de serrer très rapidement le moteur.

Monsieurigolo a écrit:
Pour le chauffage enfin, ce n'est pas une clim, je sens de l'air qui sort par les ouvertures, mais pas de l'air pulsé.


A se demander si ton ventilateur d'habitacle n'est pas HS.. ou la gestion qui l'alimente.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google