Google
[Espace IV] V6 dci perte de puissance et problème de boite
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
wiloche57
Petit nouveau
Inscrit le: 08 Nov 2012
Messages: 5
Localisation: France
Message Jeu 08 Nov, 2012 16:41:21
 
Bonjour à tous,

J'ai lu avec intérêt par mal de sujets sur le forum qui ressemblent à mes symptômes mais moi j'en cumule plusieurs, pas facile d'y voir clair.

Mon modèle Espace IV 3.0 dci de 2003, elle a 210 000km et le moteur a été changé à 140 000km en 2007.

J'ai 2 problèmes et je ne sais pas par quel bout commencer :

- problème de boite de vitesse, à chaud uniquement, gros claquements au changement des rapports, plus de demi-debrayage à l’arrêt, gestion erratique des rapport, parfois plus de kickdown...bref pour ça j'ai pris RDV chez ATS en région parisienne mardi prochain. Ma boite n'a été vidangée qu'une seule fois (forcément quand ils ont changé le moteur). Peut-être que deux vidanges avec quelques milliers de km d'intervalle pourraient régler l'affaire ?

- cet après midi, grosse perte de puissance (à chaud uniquement), quand je mets pied à plancher, je n'ai plus de puissance, la voiture reste à son régime (~3000tr) et ne prend plus de tour. Ça repart quand je relâche la pédale de moitié. Comme si elle s'étouffait à l'ouverture en grand des gazs. Récemment Renault a changé un capteur de pression de turbo (113€) suite au message "défaillance injection" accompagné d'un fonctionnement en mode dégradé du moteur. Je n'ai plus de ce message mais les pertes de puissances demeurent. J'ai essayé de regarder les durites d'admission du turbo comme conseillé sur d'autres messages, mais je vois rien, d'un côté il faudrait les démonter pour être sûr. Ma vanne EGR a déjà été changée une fois vers 90 000km.

Morex, si tu passes par là tu sembles au top sur ce moteur, je veux bien te confier ma voiture s'il faut pour que tu puisse diagnostiquer et m'orienter vers un diéséliste compétent, si je pouvais avoir ta réponse avec mardi 13 nov ça serait top !

Merci d'avoir lu jusqu'ici et merci par avance de vos réponses,

William
last_editDernière édition par wiloche57 le Jeu 08 Nov, 2012 16:43:24; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 08 Nov, 2012 16:56:58
 
Bonjour Wiloche57,

Malheureusement je ne fais plus de Diagnostic sur le véhicule, je suis passé à un boulot quelque peu différent mais toujours en rapport avec l'automobile, je peux quand même vous donnez l'adresse d'un ou deux dieselistes en Île de France si vous le désirez :?:
  
 
wiloche57
Petit nouveau
Inscrit le: 08 Nov 2012
Messages: 5
Localisation: France
Message Jeu 08 Nov, 2012 17:06:05
 
Morex a écrit:
Bonjour Wiloche57,

Malheureusement je ne fais plus de Diagnostic sur le véhicule, je suis passé à un boulot quelque peu différent mais toujours en rapport avec l'automobile, je peux quand même vous donnez l'adresse d'un ou deux dieselistes en Île de France si vous le désirez :?:


Merci de votre réponse très rapide.
Bien volontiers pour la recommandation de diésélistes en MP.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
D.R. Alpine RS
Losange d' Acier
avatar
Inscrit le: 23 Aoû 2011
Messages: 2602
Localisation: Dordogne
Message Jeu 08 Nov, 2012 17:20:06
 
Suite a une vidange j'ai eu perte de puissance sur VS,c'était simplement des copeaux du carton d'emballage du filtre a air qui ont été aspirés et déviaient l'admition d'air devant 2 sondes.

_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
wiloche57
Petit nouveau
Inscrit le: 08 Nov 2012
Messages: 5
Localisation: France
Message Dim 11 Nov, 2012 21:56:20
 
Je me permets un petit UP.

Je suis à la recherche d'un bon diéséliste sur l'ile de France ou qqun qui a les outils pour me faire un diagnostic.

Pour la vidange de la BVA, je pense me lancer moi même.

Merci à vous et bonne semaine.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sca
Losange de Carton
avatar
Inscrit le: 05 Nov 2011
Messages: 111
Localisation: Bouches du Rhône
Message Dim 23 Déc, 2012 17:14:48
 
wiloche57 a écrit:
Bonjour à tous,

J'ai lu avec intérêt par mal de sujets sur le forum qui ressemblent à mes symptômes mais moi j'en cumule plusieurs, pas facile d'y voir clair.

Mon modèle Espace IV 3.0 dci de 2003, elle a 210 000km et le moteur a été changé à 140 000km en 2007.

J'ai 2 problèmes et je ne sais pas par quel bout commencer :

- problème de boite de vitesse, à chaud uniquement, gros claquements au changement des rapports, plus de demi-debrayage à l’arrêt, gestion erratique des rapport, parfois plus de kickdown...bref pour ça j'ai pris RDV chez ATS en région parisienne mardi prochain. Ma boite n'a été vidangée qu'une seule fois (forcément quand ils ont changé le moteur). Peut-être que deux vidanges avec quelques milliers de km d'intervalle pourraient régler l'affaire ?

- cet après midi, grosse perte de puissance (à chaud uniquement), quand je mets pied à plancher, je n'ai plus de puissance, la voiture reste à son régime (~3000tr) et ne prend plus de tour. Ça repart quand je relâche la pédale de moitié. Comme si elle s'étouffait à l'ouverture en grand des gazs. Récemment Renault a changé un capteur de pression de turbo (113€) suite au message "défaillance injection" accompagné d'un fonctionnement en mode dégradé du moteur. Je n'ai plus de ce message mais les pertes de puissances demeurent. J'ai essayé de regarder les durites d'admission du turbo comme conseillé sur d'autres messages, mais je vois rien, d'un côté il faudrait les démonter pour être sûr. Ma vanne EGR a déjà été changée une fois vers 90 000km.

Morex, si tu passes par là tu sembles au top sur ce moteur, je veux bien te confier ma voiture s'il faut pour que tu puisse diagnostiquer et m'orienter vers un diéséliste compétent, si je pouvais avoir ta réponse avec mardi 13 nov ça serait top !

Merci d'avoir lu jusqu'ici et merci par avance de vos réponses,

William


Bonsoir,
j'ai la même voiture avec pas mal de soucis et j'ai écris quelques articles sur ce forum.
Pour ce qui est du mode dégradé, c'est vrai en apparence mais en fait la voiture fonctionne normalement mais ces ingénieux d'ingénieurs ont juste bloqué le potentiomètre de la pédale d'accélérateur à 30% :-) La valise le montre bien !
Mais bon le souci n'est pas là !
Moi je galère pas mal et les garagistes Renault sont tous restés scotchés sur mon problème de fumée noire et maintenant de manque de puissance ... sans message d'erreur !!!!
Je vien de diagnostiquer à la valise que le débimètre déconne encore une fois. Ca veut dire quoi un débimètre qui déconne ? Pour moi c'est un débimètre qui donne une mauvaise information et donc le calculateur est complètement paumé ! La voiture perd de puissance et broute à haut régime !
La valise me montre que le débitmètre est bloqué à 420 kh/h ... ce qui explique tout ! Vu qu'il n'y a pas de message d'erreur, la voiture ne se met pas en protection !!!! J'ai commandé un débitmètre et posterai le résultat.

Stef

_________________
La nuit porte conseil !
last_editDernière édition par sca le Dim 23 Déc, 2012 17:16:13; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
halfmalf99
Petit nouveau
Inscrit le: 24 Fév 2013
Messages: 3
Message Dim 24 Fév, 2013 18:28:04
 
bonsoir pourriez vous m'aidez sil vous plait jai aussi un probleme avec un espace4 2.2dci 150ch le voyant jaunes et allumer je nai plus de puissance la voiture depace pas les 2000tours minutes et pourtant la voiture roules tout les jours merci a tous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30343
Localisation: Parigot, tête de veau
Message Dim 24 Fév, 2013 18:31:09
 
HalfMalf99, si tu continues à poster ta question un peu partout, tu vas avoir de gros problèmes.

On continue là où Nono314 a déjà commencé à te répondre : http://www.planeterenault.com/forum/espace-iv-voyant-avec..2-dci-t28873-36.html

Merci.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google