Google
[Espace IV] Perte de puissance [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
kaxtor
Petit nouveau
Inscrit le: 22 Aoû 2017
Messages: 2
Message Mar 22 Aoû, 2017 19:19:36
 
Bonjour,

Je rencontre quelques soucis avec mon véhicule. Après avoir changé quelques pièces : turbo, débimètre, nettoyage vanne EGR, filtre à gasoil, capteur de pression. J'ai également contrôlé les durites (pas de fuites d'air au niveau du turbo).

Le soucis est qu'il y a toujours une perte de puissance. Elle n'a pas de reprise et a du mal à dépasser les 90/100km/h.

Je me suis aperçu que la tige du wastergate qui se trouve au dessus du turbo ne bouge pas du tout. Donc j'ai sorti la durite de la pompe à vide que j'ai directement branché sur la wastergate et j'ai retrouvé toute la puissance du véhicule.

J'en ai déduis que l'électrovanne était défectueuse, j'ai remplacé la mienne par celle d'un ami possédant un véhicule de même motorisation.
J'en ai acheté une d'occasion pour être sûr, mais toujours pareil.
Donc finalement possible que l'électrovanne ne soit pas le problème.

Quelques précisions :
* Elle ne fume pas
* Pré catalyseur nettoyé

Voici les caractéristiques de mon véhicule :
Renault Espace IV
1.9 dCi
2004

Si vous avez une idée de la provenance du problème, ça m'aiderait beaucoup !
Merci d'avance !

Si vous avez des questions concernant mon problème, n'hésitez pas à répondre !

Cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sca
Losange de Carton
avatar
Inscrit le: 05 Nov 2011
Messages: 191
Localisation: Bouches du Rhône
Message Mer 23 Aoû, 2017 12:30:31
 
Bonjour,
En toute logique, si la durit en direct actionne la wastegate, c'est que l'electrovanne est défectueuse. Si elle ne l'est pas, cela veut dire que l'ordre ne passe pas à l'électrovanne, et donc peut-être un pb électrique (cable coupé). Il faudrait faire un test au multimètre pour voir ce qui se passe sur l'électrovanne. Du moins c'est ce que je ferai.

_________________
La nuit porte conseil !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kaxtor
Petit nouveau
Inscrit le: 22 Aoû 2017
Messages: 2
Message Mer 23 Aoû, 2017 14:59:34
 
Bonjour,

Merci de ta réponse sca. J'avais déjà fait ces tests et le courant passait bien.
J'ai cependant trouvé la solution à mon problème. C'était au niveau de la réserve de dépression pour l'étouffoir. Il y a avait une fuite. J'ai réparé ça et la voiture a retrouvé toute sa puissance !

Je passe donc le sujet en résolu.

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30438
Localisation: Mars...
Message Mer 23 Aoû, 2017 15:28:11
 
Merci pour ton retour d'information :wink:

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
sca
Losange de Carton
avatar
Inscrit le: 05 Nov 2011
Messages: 191
Localisation: Bouches du Rhône
Message Mer 23 Aoû, 2017 16:00:22
 
kaxtor a écrit:
Bonjour,

Merci de ta réponse sca. J'avais déjà fait ces tests et le courant passait bien.
J'ai cependant trouvé la solution à mon problème. C'était au niveau de la réserve de dépression pour l'étouffoir. Il y a avait une fuite. J'ai réparé ça et la voiture a retrouvé toute sa puissance !

Je passe donc le sujet en résolu.

Merci


Bien joué !

_________________
La nuit porte conseil !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google