Google
[Espace IV] panne recharge batterie
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
omanu
Petit nouveau
avatar
Inscrit le: 20 Fév 2015
Messages: 7
Localisation: 76 Haute Normandie
Message Sam 21 Fév, 2015 11:02:30
 
Bonjour ,
Je rencontre un pb de recharge de batterie sur mon espace IV année 2005
Je viens d'effectuer le changement de batterie par une batterie neuve car l'autre batterie était a plat après avoir laisser les phares allumés
Depuis la batterie neuve ne charge plus
Le voyant de la batterie ne s'allume pas lors de l'insertion de la carte ni même lorsque je roule
Après avoir effectuer quelque Km plusieurs message tel que panne injection , ABS défaillant , frein de parkink défaillant etc.....
Est ce une panne de l'alternateur ou autre chose ?
J'ai testé l'alternateur sur les cosses de la batterie moteur en marche j'ai une lecture de 11.8V , mais pourquoi le voyant batterie ne s'allume plus
Merci de votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 21 Fév, 2015 12:58:04
 
Bonjour et bienvenue

tu parles du voyant rouge batterie?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
omanu
Petit nouveau
avatar
Inscrit le: 20 Fév 2015
Messages: 7
Localisation: 76 Haute Normandie
Message Sam 21 Fév, 2015 13:23:00
 
Bonjour , Oui je parle bien du témoin rouge de la batterie sur le tableau de bord
Normalement ce témoin doit s'allumer lors de la mise en contact , puis ce couper une fois le moteur démarré
Mon témoin de batterie reste systématiquement éteint et la batterie ne charge pas
Je ne comprend pas
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Steh973
Nouveau
Inscrit le: 11 Sep 2014
Messages: 32
Localisation: Cayenne ou Val-de-Marne
Message Sam 21 Fév, 2015 13:41:15
 
Bonjour

teste ton alternateur pour moi il est HS

_________________
ESPACE 3L DCI DE 2003 AVEC 23000Km FINITION PRIVILEGE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
omanu
Petit nouveau
avatar
Inscrit le: 20 Fév 2015
Messages: 7
Localisation: 76 Haute Normandie
Message Sam 21 Fév, 2015 14:11:17
 
Bonjour ,
Si l'alternateur est HS , savez vous comment le démonter ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Sam 21 Fév, 2015 21:14:01
 
Avez vous bien rebranchez tous les fils sur la batterie lors de son remplacement ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
omanu
Petit nouveau
avatar
Inscrit le: 20 Fév 2015
Messages: 7
Localisation: 76 Haute Normandie
Message Sam 21 Fév, 2015 22:20:58
 
bonjour ,
Oui tous les fils son rebranché a l'identique a l'identique avant le changement de la batterie
Pour moi l'alternateur est doit être HS selon les relevés cité ci dessus lors du contrôle fait avec l'ohmetre , par contre je suis dans l'insertitude de sa défaillance car je ne comprend pas pourquoi le temoin de batterie voyant rouge sur tableau de bord ne s'allume pas lors de la mise du contact et après démarrage
Non je ne sais pas comment démonter cet alternat
J'attend vos information et instruction pour réaliser si besoin le démontage de cet alternateur qui a déjà etait changé il y a 3 ans par Reanult
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Sam 21 Fév, 2015 23:37:58
 
C'est tout de même étrange qu'il n'y avait pas de problème de charge avant le remplacement de la batterie.
Avant de démonter il faut verifier si l'alternateur est bien alimenté sur le gros fil .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
bediwawa
Losange d' Alu
avatar
Inscrit le: 03 Sep 2008
Messages: 1225
Localisation: 59 - Nord
Message Dim 22 Fév, 2015 09:05:46
 
::forum_001::

Vérifier moteur tournant au voltmètre que l'on a 14V aux bornes de la batterie. Sinon vérifier aux bornes de l'alternateur pour savoir si celui-ci fonctionne et que la problème ne vient pas du câblage.

Si rien en sortie de l’alternateur, là oui le Diagnostic ce porte sur celui-ci.

_________________
Megane III Estate 1.5dCi 110 Gt-Line - Juin 2014 - 45.000 km - Bleu Malte
Clio Campus 1.2 GPL Authentique - Avril 2009 - 79.000 km - Blanche

Ex Laguna II 1.9dCi 100 Expression

Mercedes B200 CDI Auto - 339.000 km - Noire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
omanu
Petit nouveau
avatar
Inscrit le: 20 Fév 2015
Messages: 7
Localisation: 76 Haute Normandie
Message Dim 22 Fév, 2015 10:18:55
 
Bonjour ,
Les mesures relevées au voltmètre moteur démarrer au niveau de la batterie ,ne sont pas bon , inférieur à 12V.
Comment faire pour prendre les mesures directement a la sortie du démarreur ?
Je ne vois qu'un gros cable fixé sur une vis et écrou , puis 2 petit fil (blanc et rose )qui sont raccordé a une fiche connecté sur l'alternateur
Dois prendre la mesure sur le gros cable avec le fil + du volmètre , puis mettre le fil moins du volètre sur caisse de la voiture ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Dim 22 Fév, 2015 22:31:13
 
omanu a écrit:

Dois prendre la mesure sur le gros cable avec le fil + du volmètre , puis mettre le fil moins du volètre sur caisse de la voiture ?

oui tout à fait dans un premier temps
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
omanu
Petit nouveau
avatar
Inscrit le: 20 Fév 2015
Messages: 7
Localisation: 76 Haute Normandie
Message Lun 23 Fév, 2015 12:43:01
 
Bonjour ,
OK je vais recharger la batterie car elle est a plat et je ferais ce test au cul de l'alteranteur
Etrangement , j'ai déconnecté le fil + au niveau de la batterie le fil + qui va a l'alteranteur , et lorsque je met le contact , le voyant rouge de la batterie sur le tableau de bord s'allume
Que veut dire cela ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google