Google
[Espace IV] Bruit style "aspiration" à l'accélération [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2, 3  >
RTA
Partenaire


_____________
Partenaire officiel
Patrimer
Nouveau
avatar
Inscrit le: 15 Nov 2009
Messages: 24
Localisation: Chinon
Message Dim 15 Nov, 2009 21:58:19
 
Bonjour,
Je possède depuis peu un espace 4 (modèle dans ma signature) et à chaque fois que j'accélère, vers 2000tr/mn, un bruit style aspiration se fait entendre vers le dessous du capot coté conducteur. Ce bruit est soi-disant normal et viendrait du FAP d'après le vendeur. C'est plutôt désagréable surtout sur autoroute ou le bruit est quasi persistant. Le bruit cesse dés que je relâche l'accélérateur, en fait dés que je passe en dessous des 2000tr.
Merci de me dire si vous avez vous aussi ce bruit "d'aspiration"? Et d'où cela provient-il?
Dois-je m'inquiéter?
Merci d'avance pour vos réponses.

_________________
Espace 4 2.0 DCI 175 BVA FAP Privilège 2008
last_editDernière édition par Transam le Dim 15 Nov, 2009 22:31:26; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nocbr
Losange de Papier
avatar
Inscrit le: 25 Fév 2009
Messages: 50
Message Lun 16 Nov, 2009 11:34:03
 
Ca ressemble plus a un turbo qui aspire en libre.
Ca m'était arrivé sur un précédent véhicule ou la durite après le filtre a air s'était coupée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Patrimer
Nouveau
avatar
Inscrit le: 15 Nov 2009
Messages: 24
Localisation: Chinon
Message Lun 16 Nov, 2009 13:07:45
 
Merci beaucoup pour cette réponse.
Je vais voir ce point avec mon concessionnaire.
Bonne journée.

_________________
Espace 4 2.0 DCI 175 BVA FAP Privilège 2008
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jeanmichel03
Losange de Carton
Inscrit le: 03 Sep 2008
Messages: 236
Localisation: Montluçon
Message Lun 16 Nov, 2009 13:13:22
 
J'ai eu le même problème sur mon Grand Epace IV Privilège 2.2 dCi 150 de 2003 en 2005. Diagnostic Turbo à changer, plusieures ailettes de ce dernier s'étaient brisées.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Patrimer
Nouveau
avatar
Inscrit le: 15 Nov 2009
Messages: 24
Localisation: Chinon
Message Lun 16 Nov, 2009 19:33:47
 
jeanmichel03 a écrit:
J'ai eu le même problème sur mon Grand Epace IV Privilège 2.2 dCi 150 de 2003 en 2005. Diagnostic Turbo à changer, plusieures ailettes de ce dernier s'étaient brisées.


Hum, pas très rassurant tout ça! Merci pour cette réponse. Le bruit était plutôt discret ou important avant la casse?

_________________
Espace 4 2.0 DCI 175 BVA FAP Privilège 2008
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Patrimer
Nouveau
avatar
Inscrit le: 15 Nov 2009
Messages: 24
Localisation: Chinon
Message Mar 17 Nov, 2009 18:17:33
 
En fait le bruit fait comme le ferait une fuite gaz, en fréquence c'est très stable. Ca commence légèrement juste en dessous de 2000tr/mn puis l'amplitude monte légèrement avec l'accélération.
Si qq possède un moteur avec FAP merci de me laisser un petit mot pour me dire si cela est normal.

_________________
Espace 4 2.0 DCI 175 BVA FAP Privilège 2008
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Mar 17 Nov, 2009 20:59:29
 
Désolé je ne vois pas de liaison entre un sifflement genre aspiration avec un FAP .... sauf si celui est mal monté et qu'il y a un fuite sur la ligne d'échappement en amont (turbo => précata => tresse de découplage => FAP).

Côté conducteur je vois plus une fuite sur les liaisons d'entrée air : Filtre à Air => Turbo ou turbo => RAS

(le FAP tu es quasi assis dessus ...)

Edit : après juger d'un bruit comme ça ..... c'est pas facile .... c'est peut être simplement l'effet "lag" de la géométrie variable vu la régime ....

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
last_editDernière édition par Srg2 le Mar 17 Nov, 2009 21:02:36; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Mar 17 Nov, 2009 21:29:01
 
Moi aussi je regarderais du coté d'une durite de suralimentation ;)

Tu peut essayer de regarder sous ton capot avec une lampe si tu voit pas des traces grasses sur une durite qui va vers l'échangeur ;)

J'ai déjà vu le cas sur 2.0dci 175 ;)

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Patrimer
Nouveau
avatar
Inscrit le: 15 Nov 2009
Messages: 24
Localisation: Chinon
Message Mer 18 Nov, 2009 18:26:43
 
Accordiola1 a écrit:
Moi aussi je regarderais du coté d'une durite de suralimentation ;)

Tu peut essayer de regarder sous ton capot avec une lampe si tu voit pas des traces grasses sur une durite qui va vers l'échangeur ;)

J'ai déjà vu le cas sur 2.0dci 175 ;)


Merci pour votre réponse. Je vais essayer de regarder ça.

_________________
Espace 4 2.0 DCI 175 BVA FAP Privilège 2008
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Mer 18 Nov, 2009 21:32:20
 
pour répondre au MP :

C'est simple le "Lag" c'est comme sur internet ... c'est le temps de réponse entre la consigne (demande) et le résultat (liste des sites correspondants sur google par exemple) ..

La géométrie variable a un temps de réponse: le temps que l'anneau de commande fasse ouvrir les petites ailettes qui envoient le flux sur les aubes .

Après on tombe dans la mécanique des fluides et ça devient sale ....

Pour info : du fait de la géométrie turbo / ailettes (comprendre inertie) un M9R dci 150 tend à répondre un poil plus vite qu'un M9R dci 175

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Greg007
Losange de Papier
Inscrit le: 26 Nov 2009
Messages: 51
Message Jeu 26 Nov, 2009 22:56:28
 
J'ai le même moteur et n'ai pas le même bruit (pourtant je suis TRES maniaque avec les bruits...)

_________________
Espace IV ph 2 - 2.0 dci 175 Initiale
Kangoo I ph 2 - 1.6 16V Luxe Privilège
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jacques593
Petit nouveau
Inscrit le: 27 Nov 2009
Messages: 1
Localisation: 59
Message Ven 27 Nov, 2009 19:19:17
 
J'ai eu le même problème ily a six mois avec mon Espace 4 2.0 dci 150cv
moteur M9R : bruit d'aspiration côté conducteur .
Le pb est connu chez Renault , c'est le boitier de filtre à air moteur qui se déboite un peu . Ils ont remis une vis .
Temps passé 5 mn.
Depuis plus de problème
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Patrimer
Nouveau
avatar
Inscrit le: 15 Nov 2009
Messages: 24
Localisation: Chinon
Message Dim 29 Nov, 2009 11:27:17
 
jacques593 a écrit:
J'ai eu le même problème ily a six mois avec mon Espace 4 2.0 dci 150cv
moteur M9R : bruit d'aspiration côté conducteur .
Le pb est connu chez Renault , c'est le boitier de filtre à air moteur qui se déboite un peu . Ils ont remis une vis .
Temps passé 5 mn.
Depuis plus de problème


Merci beaucoup pour vos réponses. Je vais bientôt faire poser les nouvelles plaques d'immatriculation, je ferais régler le problème en même temps. Je pourrai ainsi orienter les opérations, si nécessaires bien entendu.

_________________
Espace 4 2.0 DCI 175 BVA FAP Privilège 2008
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Patrimer
Nouveau
avatar
Inscrit le: 15 Nov 2009
Messages: 24
Localisation: Chinon
Message Mer 09 Déc, 2009 19:31:02
 
Bonjour

Voilà je suis aller chez mon concessionnaire et...bah rien. Il faut que laisse l'auto 2 jours...Apparemment, pour eux, ce n'est pas le filtre à air (?). Il est bien fixé. Donc, j'y retourne lundi soir pour déposer l'espace et je le récupère mercredi soir au plus tard...On verra les résultats. J'espère qu'ils vont trouver car c plutôt pénible ce bruit de fuite d'air...

A plus tard pour des nouvelles...

_________________
Espace 4 2.0 DCI 175 BVA FAP Privilège 2008
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Patrimer
Nouveau
avatar
Inscrit le: 15 Nov 2009
Messages: 24
Localisation: Chinon
Message Dim 27 Déc, 2009 11:43:28
 
[referp=671659;quote="Patrimer"] Bonjour

Quelques nouvelles...eh bien l'espace est toujours chez le concessionnaire. Suite au "réseau", le soucis se situait au niveau du collecteur d'échappement pour le turbo. Donc ils ont remplacé la pièce soi-disant mal monté à l'origine et déformée de fait. Après essai sur route, toujours le même problème de bruit!!! Et on repart à zéro. A noter qu'à chaque fois, la planche de bord est déposée et reposée pour pouvoir essayer le véhicule...! stupéfiant! Bref, j'attends...!!!

_________________
Espace 4 2.0 DCI 175 BVA FAP Privilège 2008
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cristagallis
Nouveau
Inscrit le: 17 Jan 2010
Messages: 12
Message Sam 30 Jan, 2010 23:20:16
 
Plus de nouvelle............

Je possède le même véhicule et je m'interroge également
Le turbo peut il émettre un sifflement ou est ce le signe d'un
dysfonctionnement


GILLES
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Patrimer
Nouveau
avatar
Inscrit le: 15 Nov 2009
Messages: 24
Localisation: Chinon
Message Lun 01 Fév, 2010 19:21:22
 
Bonjour,
Désolé pour le temps passé mais je viens juste de récupérer mon espace. Après investigations de la concessions et interventions de la plate-forme technique parisienne experte en bruit bizarre: verdict: le véhicule est dans les normes!!!
Génial je suis ravi. Mercredi prochain cad après demain, je dois avoir le rapport d'expertise, et je dois essayer un autre espace avec le meme moteur pour me rendre compte de la normalité de l'affaire!!
Aujourd'hui, j'ai essayé un espace 2.0dci 150cv et n'ai constaté aucun bruit! Et ce avec un technicien renault d'une autre concession. Ce dernier est d'ailleurs surpris par ce bruit!
Ceci dit, pas etonnant, vu qu'à chaque appel de puissance, on a l'impression d'avoir une bouteille de gaz qui fuit à côté de soi!!! Voilà à bientôt.
Pour Gilles: constatez vous aussi ce type de bruit?

_________________
Espace 4 2.0 DCI 175 BVA FAP Privilège 2008
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bobby33
Petit nouveau
Inscrit le: 27 Mai 2008
Messages: 1
Message Mar 16 Fév, 2010 13:54:48
 
Bonjour, je viens de découvrir le meme soucis sur un 2.0T de 2003
le turbo se met a siffler a partir des 2000 tours, c'est un Garret, probléme récent, je vous tiendrai au courant de l'issue.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google