Google
[Espace IV] 2.2 dci qui tremble pas de puissance et fumée blanche
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
fisherman
Petit nouveau
Inscrit le: 02 Mar 2013
Messages: 1
Message Sam 02 Mar, 2013 19:04:53
 
Bonjour,

J'ai un gros soucis avec ce véhicule.(de septembre 2005)
le défaut d'injection s’allumait et perte de puissance, j’éteignais le véhicule et redémarrai ça passai.

hier j'ai voulu le faire rouler un peu je l'ai un peu pousser en esperant qu il se décrasse, et a nouveau problème injection
je l'ai arrêter et redémarrer et la :
ralentis instable,moteur qui tremble comme si il tournai sur 3 pattes pas de puissance dans la pédale.
fume blanc quand j'essaye d’accélérer et il a du mal à monter dans les tours , et la fumée s'amplifie.

si certain ont déjà eu cette panne et pourrai m'aiguiller ca serait super car pas les moyens de le mettre au garage.

Pouvez-vous me conseiller?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49138
Localisation: (92) toujours dans les roses
Message Lun 04 Mar, 2013 12:11:53
 
fumée blanche.. d'après ce que j'en sais, c'est de l'eau.

Regarde le niveau de liquide de refroidissement... passe peut-être dans le moteur :aieu:

Moteur froid, regarde également si en ouvrant le bouchon ça fait "pchit";.(voir s'il y a des bulles de gaz d'échappement dans le liquide)

Le 2.2dCi de chez Renault a une réputation de merde.. :-/

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Morex
Invité


Message Lun 04 Mar, 2013 16:28:51
 
j2c a écrit:
fumée blanche.. d'après ce que j'en sais, c'est de l'eau.

Pas toujours, cela peut aussi être la cause d'un injecteur défaillant, d'un manque de compression sur un cylindre ou bien encore d'une consommation d'huile excessive.
  
 
nutson
Nouveau
Inscrit le: 05 Mar 2013
Messages: 14
Message Mar 05 Mar, 2013 21:55:36
 
Injecteur.....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mar 05 Mar, 2013 22:55:57
 
nutson, tu t'es trompé de topic, c'est ici pour jouer au jeu du mot suivant...
  
 
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49138
Localisation: (92) toujours dans les roses
Message Mer 06 Mar, 2013 09:06:06
 
y a plus qu'à attendre fisherman pour venir compléter le topic.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
gull
Petit nouveau
Inscrit le: 12 Aoû 2013
Messages: 1
Message Lun 12 Aoû, 2013 22:18:48
 
bonjour à tous
j'ai eu peu près le même problème ,en revenant de Marseille j'ai voulus mettre un peu de nettoyant injecteur dans mon gasoil ceux qu ils vende dans les station d'essence 50 km apres mon moteur à commençait a brouté et grosse fumée blanche plus moyen d’accélérer , on dirai que le moteur tourne sur 3 cylindre merci d'avance pour les pros qui pourraient m'aider
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google