Google
[Espace III] Problème éclairage arrière
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
olivier72390
Petit nouveau
Inscrit le: 07 Fév 2011
Messages: 5
Message Lun 07 Fév, 2011 10:15:25
 
Bonjour,

j'ai un problème d'éclairage arrière avec mon espace III 2.2 dci 130cv année 2001.
mes clignotant, font clignoter mes feux de position et feux de stop à l'exception du central avec ou sans la mise en fonction des feux de position, et je n'ai plus de feux de recule??

Tous le monde me dit que cet une masse!!
j'ai vérifié tous les culots de mes ampoules ainsi que les lamelle de contacte, tous les fils de connexion ok
j'ai vérifié la prise de mon attache caravane ainsi que sa masse ok
j'ai vérifié mon tableau de fusibles ok

l'éclairage avant lui n'a pas de problème.
merci de votre aide!
last_editDernière édition par Transam le Ven 18 Fév, 2011 21:51:00; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fred-mj
Losange de cuir
Inscrit le: 01 Nov 2010
Messages: 575
Message Lun 07 Fév, 2011 12:18:51
 
salut , pour moi aussi c'est une masse.

il faut resserer les broches du connecteur de ton feu , voila .
si tu as un peu de produit contacts , ca ne fait pas de mal :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier72390
Petit nouveau
Inscrit le: 07 Fév 2011
Messages: 5
Message Ven 11 Fév, 2011 17:53:44
 
ok, je vais voir cela ce week-end.

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
R26R
Losange de Carton
avatar
Inscrit le: 27 Sep 2008
Messages: 143
Message Sam 12 Fév, 2011 06:52:12
 
as-tu bien enlevé ton adaptateur au niveau de ta prise d'attelage car j'ai eu un phénomène un peu ressemblant et c'etait elle qui avait du vert de gris :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier72390
Petit nouveau
Inscrit le: 07 Fév 2011
Messages: 5
Message Jeu 17 Fév, 2011 18:36:36
 
problème partiellement réglé!!! :roll:

pour le problème de masse pour mes clignotants c'est réglé, c'était une des broche du connecteur qui était cramé, j'ai gratté un peu pour enlever le plastique fondu et resserrer les broches. ceci sur les deux feu arrières.

reste le problème de mes feux de-recule qui ne fonctionnes toujours pas?
y a t-il un petit contacte lorsque l'on met le levier de vitesse en position marche arrière? et ou se trouve t-il je ne l'ai pas trouvé!!! je ne voie plus que ça, j'ai vérifié tous le reste. :nonnon:

PS: merci à fred-mj et R26R pour m'avoir répondu précédemment.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Jeu 17 Fév, 2011 19:43:38
 
Oui il y as un contacteur pour la marche arrière :wink:
De mémoire il est situé sur la boite de vitesse ;)

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
R26R
Losange de Carton
avatar
Inscrit le: 27 Sep 2008
Messages: 143
Message Ven 18 Fév, 2011 06:50:35
 
retrouve ton contacteur et shunt le , normalement des feux de reculs seront allumés :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier72390
Petit nouveau
Inscrit le: 07 Fév 2011
Messages: 5
Message Ven 18 Fév, 2011 15:46:48
 
j'ai démonté la console du levier de vitesse mais je n'ai pas vue de connecteur pour la marche arrière??
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google