Google
[Clio III] Odeur de chaud à l'accélération
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Gilles06
Losange de Carton
Inscrit le: 09 Mar 2010
Messages: 133
Message Ven 18 Mai, 2012 08:45:26
 
Bonjour!

En accélérant hier sur l'autoroute pour passer de 110 à 130, j'ai eu une odeur de chaud dans l'habitacle, comme il peut arriver quand on suit un camion dans une montée. Cela m'était arrivé dans les mêmes conditions la semaine dernière. J'avais justement mis ça sur le compte du véhicule qui était devant moi. Mais là, j'étais seul. Pourtant, pas de voyant, le thermostat n'a pas montré de hausse de température, j'étais au régime habituel de 3000t à 130km/h, pas de vibration, rien...pas vu de fumée à l'échappement...et le moteur était déjà bien chaud. Bon je vous dirai, dans le 06, une portion d'autoroute à 130 il n'y en a qu'une de 300m de long... :irony: donc rouler à 3000t ça devient rare...ou alors justement trop rare?
Mes niveaux sont bons, vidange il y a 8000km....
L'odeur s'est dissipée au bout de 1 ou 2 min...
Un dépôt sur le bloc moteur qui a chauffé peut être? Pourtant il a l'air bien propre.

_________________
Clio 2015 Intens Energy TCe 90cv Rouge Flamme Packs noir et chrome.
Anciennement Clio Estate 2010 1.5dci 85 Dynamique TomTom Bleu-Gris avec ESP (option sous-marin).
last_editDernière édition par Gilles06 le Ven 18 Mai, 2012 08:46:41; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Ven 18 Mai, 2012 10:32:24
 
le fap ?

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Gilles06
Losange de Carton
Inscrit le: 09 Mar 2010
Messages: 133
Message Ven 18 Mai, 2012 10:34:11
 
Ben justement la mienne est une des dernières de mi-2010 avant le FAP...donc.... :?:

_________________
Clio 2015 Intens Energy TCe 90cv Rouge Flamme Packs noir et chrome.
Anciennement Clio Estate 2010 1.5dci 85 Dynamique TomTom Bleu-Gris avec ESP (option sous-marin).
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Ven 18 Mai, 2012 21:28:11
 
pas de fuite d'huile ?

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Gilles06
Losange de Carton
Inscrit le: 09 Mar 2010
Messages: 133
Message Ven 18 Mai, 2012 21:30:59
 
C'est propre sous la voiture, et mon niveau d'huile est bien stable... :pense:
Merci de ton aide!

_________________
Clio 2015 Intens Energy TCe 90cv Rouge Flamme Packs noir et chrome.
Anciennement Clio Estate 2010 1.5dci 85 Dynamique TomTom Bleu-Gris avec ESP (option sous-marin).
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google