Google
[Clio III] Ma clio 3 1.2 16v 75 ch ne démarre pas
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
jeanphi60
Petit nouveau
Inscrit le: 15 Aoû 2017
Messages: 2
Message Mar 15 Aoû, 2017 19:13:39
 
Bonsoir,
Ma Clio 3 1.2 16v 75 ch ne démarre pas, je n'ai aucune réaction lorsque j'insère ou tourne la clef.
Dimanche soir en partant de chez des amis, après deux démarrages normaux (je m'étais arrêté en coupant le contact pour ouvrir puis fermer un portail), ma Clio n'a pas redémarré. J'ai cru à un soucis de batterie, malgré l'étrangeté du phénomène, les démarrages précédents ayant été tout à fait normaux. Effectivement, j'ai pu la faire démarrer sans problème en branchant la batterie classiquement sur celle d'un autre véhicule.

J'ai ensuite fait un trajet de 120 km sans soucis si ce n'est le comportement de la radio qui n'a pas fonctionné la première demi-heure. A l'arrivée, j'ai calé en entrant dans mon lotissement (petite montée et virage serré). Je n'ai pas pas pu redémarrer, toujours aucune réaction à l'insertion de la clef de contact, ni en la tournant. Lors du calage, javais mis les warning, ils ne se sont pas allumé et les feux de route se sont éteint. Par contre j'ai toujours le cliquetis.

une idée?

j'ai rendez vous à un garage jeudi matin, j'espère pouvoir démarrer à l'aide d'un autre véhicule comme dimanche.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13848
Localisation: Pôle Sud (du Québec)
Message Mar 15 Aoû, 2017 19:18:51
 
Bonjour et bienvenue

Mort subite de la batterie?

Elle a quelle âge?
Quelle tension aux bornes, moteur allumé et éteint?

Tu peux tenter une charge lente pour lui redonner du peps

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jeanphi60
Petit nouveau
Inscrit le: 15 Aoû 2017
Messages: 2
Message Mar 15 Aoû, 2017 19:24:32
 
Merci de cette réponse rapide. La batterie est d'origine et a 5 ans, la voiture a 45000 km. Je n'ai pas le moyen de tester ou de recharger la batterie. J'espère surtout pouvoir démarrer, avec l'aide d'un autre véhicule, pour aller au garage.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google