Google
[Clio III] Consommation huile 1.2 TCE Exception 24 000 kms
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
litlepom
Losange de Papier
Inscrit le: 02 Oct 2009
Messages: 68
Message Jeu 23 Mai, 2013 08:28:58
 
Bonjour à tous

Je me permets de psoter ce sujet car moi qui n'est jamais eu ce genre de problème sa commence à m'inquiéter :D

je possède depuis 2010 une Clio 3 1.2 tce exception Tom Tom qui a ce jour totalise 24 000 Kms

Depuis 1 mois j'ai remis 3 fois de l'huile, car l 'odb me signalait " Niveau d'huile à réajuster".

Une voiture avec ce kilométrage pour moi ne devrait pas avoir ce genre de soucis , aucun d emes autres véhicules meme avec 150 000 et renault ne m'ont demandé de faire l'appoinnt aussi régulièrement.

Je vais la déposer chez renault à mon mécanicien mais pour vous :

Est ce normal ? Défaut de conception ? Prise en charge


Merci
last_editDernière édition par larry.kubiak le Sam 25 Mai, 2013 08:02:59; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30356
Localisation: Parigot, tête de veau
Message Jeu 23 Mai, 2013 08:39:56
 
Salut,

Avant de parler de défaut de conception et de prise en charge, il faut avoir le diagnostic de ton garagiste :wink:
Tu as rajouté combien d'huile à chaque fois ? De quand date la dernière vidange ?

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
litlepom
Losange de Papier
Inscrit le: 02 Oct 2009
Messages: 68
Message Jeu 23 Mai, 2013 08:45:32
 
Merci larry.kubiak pour ton commentaire
A chaque fois que j'ai rajouté de l huile le niveau etait au mini et en rajout je dirai 1 / 1.5 l ...
La derniere vidanda a 2/3 mois.
last_editDernière édition par litlepom le Jeu 23 Mai, 2013 08:46:13; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Jeu 23 Mai, 2013 08:50:57
 
Plus d'un litre entre mini et maxi :shock: :?:
  
 
litlepom
Losange de Papier
Inscrit le: 02 Oct 2009
Messages: 68
Message Jeu 23 Mai, 2013 09:17:56
 
Merci, vous pensez a quoi comme soucis ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30356
Localisation: Parigot, tête de veau
Message Jeu 23 Mai, 2013 10:24:49
 
Tu n'as pas de tache d'huile sous la voiture après avoir stationné ?

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Jeu 23 Mai, 2013 13:37:53
 
si tu as la possibilité de retirer le carter en plastique qui se trouve sous la voiture, ça te permettrait de voir si le bouchon est bien étanche, ça donne l'impression que la vidange a été mal faite.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
litlepom
Losange de Papier
Inscrit le: 02 Oct 2009
Messages: 68
Message Jeu 23 Mai, 2013 15:48:32
 
Merci pour vos réponses
Non je ne vois pas de traces sous la voiture mais si fuite il y a le cache absorbe peux etre l'huile.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Jeu 23 Mai, 2013 16:11:51
 
c'est bien pour ça que je te propose d'aller démonter le cache :wink:

Autre piste.. mais ça serait fort pour un moteur d'un si jeune age.. ta voiture fume-t-elle bleu ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 23 Mai, 2013 16:41:33
 
Bonjour, de quand date ton auto ? tu l'as achetée neuve ou d'occasion?

Il y a eu des cas de défaut de montage soupape pouvant entraîner une forte consommation d'huile début 2009

Mais une auto qui se met à consommer de l'huile en sortant d'une vidange, il faut déjà la faire voir par le garage ayant réalisé la vidange pour contrôle de fuites

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Jeu 23 Mai, 2013 18:21:50
 
Regarder aussi du coté du filtre a huile si le montage est correct car j'ai déjà vu des trucs pas triste :lol2: :lol2:
  
 
litlepom
Losange de Papier
Inscrit le: 02 Oct 2009
Messages: 68
Message Ven 24 Mai, 2013 09:03:48
 
Bonjour

Merci de vos retours

Le véhicule date de janvier 2010 :D

Je vais la déposer mercredi matin

Filtre , soupape , sa sent pas bon tout sa :(
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Ven 24 Mai, 2013 09:05:49
 
pas de paniques avant d'avoir le verdict ;) si ça se trouve, c'est juste le joint du bouchon qui est mort

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Denbub
Petit nouveau
Inscrit le: 22 Mai 2012
Messages: 8
Message Dim 26 Mai, 2013 16:25:42
 
Bonjour à tous!

Je possède aussi une Clio III TCE 100 d'avril 2009, achetée neuve. Ce dernier mois, j'ai remarqué que la jaune électrique diminuait peu à peu, et aujourd'hui elle indique qu'on arrive au niveau minimal. Je vérifie donc manuellement le niveau d'huile, qui est en effet au niveau minium.
Gros étonnement, pcq ma voiture totalise +- 25000km. Elle est allée à l'entretien il y a un an (rodage précautionneux, entretien à 1 an et 3 ans als que l'entretien est préconisé tous les 20000 ou tous les 2 ans) et je n'ai pas roulé plus de 8000km cette année.
Pas de notion de fuite d'huile dans le garage, mais le cache moteur a l'air d'être détaché à l'arrière (mais comme je ne regarde pas souvent en dessous, je ne sais pas de quand ca date). On ne m'a pas dit qu'elle fume bleu non plus.

Va falloir passer chez Renault cette semaine...

Est-ce que je peux en savoir un peu plus sur les cas de défaut de montage soupape pouvant entraîner une forte consommation d'huile, début 2009, dont tu parlais? On ne sait jamais, il faudrait peut être aussi que le garagiste regarde par là...

Je vous tiens au courant! :-)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Dim 26 Mai, 2013 22:13:01
 
il ne faut pas trop s'inquiéter non plus, un moteur essence Renault peut consommer 1L d'huile au 1000 km, ca reste normal et dans la tolérance.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
litlepom
Losange de Papier
Inscrit le: 02 Oct 2009
Messages: 68
Message Mer 29 Mai, 2013 09:25:39
 
Boinjour à tous

Le garage m'a appelé
Il a remis 1.4 l d'huile.
Il me dit de revenir dans 2000kms pour controler ..
Rien de bien reconfortant ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Denbub
Petit nouveau
Inscrit le: 22 Mai 2012
Messages: 8
Message Mer 29 Mai, 2013 20:47:15
 
Bonsoir,

Je viens aussi de récupérer ma voiture et ... ils ont fait exactement la même chose.
+-1,5l d'huile ont été remis (c'est à dire la différence entre le niveau min et max de la jauge à huile manuelle). Pas de fuite apparente, rien de suspect. Ils ont regardé quelques petits trucs plus précis, comme le turbo qui peut, d'après eux, causer parfois des pertes d'huile. Mais rien à signaler.

Conclusion : je dois revérifier le niveau d'huile après 1000km.
Affaire à suivre. C'est le premier épisode que subit ma voiture. J'espère que je n'en aurai pas d'autre, comme toi, litlepom.

Bonne soirée!

ps : litlepom, au garage, ils m'ont conseillé de ne pas trop me fier à la jauge électronique et à l'odb, la mesure ne serait pas trop sensible. Rien de tel que la jauge manuelle ... qui est vmt vmt mal située sur le 1.2 tce et surtout pas évidente à remettre en place. On n'y voit rien...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
litlepom
Losange de Papier
Inscrit le: 02 Oct 2009
Messages: 68
Message Jeu 30 Mai, 2013 09:33:29
 
Hello à tous

Pas mieux lol
Alors pareil recupere la voiture ce matin
Pas de fuite detectée
Remis 1.4 l d'huile et je reviens chez eux dans 2000 KMS

Apparement les cours trajets réguliers consomment de l'huile.
M'ont aussi conseillé un additif bardal !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google